<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.2.19" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Ethanol plants seek rule changes to resupply hand sanitizer | weareiowa.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.2.19" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.2.19"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.2.19" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.2.19" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.2.19" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" />
    <link rel="alternate" href="https://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" />
            <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" />
        <meta itemprop="datePublished" content="3/27/2020 2:48:17 AM" />
        <meta itemprop="dateModified" content="3/27/2020 2:48:17 AM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
        <meta property="og:title" content="Ethanol plants seek rule changes to resupply hand sanitizer">
        <meta property="og:description" content="The plants said they are ready to step in to provide the alcohol, a key ingredient.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/27/2020 2:48:17 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Ethanol plants seek rule changes to resupply hand sanitizer">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="The plants said they are ready to step in to provide the alcohol, a key ingredient.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="The plants said they are ready to step in to provide the alcohol, a key ingredient." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/27/2020 2:48:17 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="health" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" data-canonical-url="https://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" data-asset-id="b9d0e217-3a2a-4b3d-b91a-2280872d0a95" data-article-keywords="coronavirus,home,news,health" data-content-title="Ethanol plants seek rule changes to resupply hand sanitizer" data-content-categories="coronavirus,home,news,health" data-content-score="27" data-tracking-tags="" data-t1-publisher="Simon Daniels" data-call-letters="WOI" data-article-byline="The Associated Press" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Ethanol plants seek rule changes to resupply hand sanitizer" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Local News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Local Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">This Week in Iowa</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Heartthreads</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/2-hurt-in-crash-between-car-and-semi-truck-in-story-county/524-7142d7e7-d951-4178-b052-423bd4962d8b" aria-label="Read 2 hurt in crash between car and semi truck in Story County">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/a9853822-1638-4edd-84b3-2fbb05757747/a9853822-1638-4edd-84b3-2fbb05757747_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/2-hurt-in-crash-between-car-and-semi-truck-in-story-county/524-7142d7e7-d951-4178-b052-423bd4962d8b">2 hurt in crash between car and semi truck in Story County</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/covid-19-live-updates-gov-reynolds-extends-restaurant-and-bar-closures-issues-new-emergency-health-proclamation/524-38679ddc-7f90-4939-8d54-1323b7319eeb" aria-label="Read COVID-19 live updates: Gov. Reynolds extends restaurant and bar closures, issues new emergency health proclamation">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/covid-19-live-updates-gov-reynolds-extends-restaurant-and-bar-closures-issues-new-emergency-health-proclamation/524-38679ddc-7f90-4939-8d54-1323b7319eeb">COVID-19 live updates: Gov. Reynolds extends restaurant and bar closures, issues new emergency health proclamation</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Closings and Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Interactive Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Most Accurate 101</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/united-states-the-new-leader-in-known-coronavirus-cases/607-acf61834-0711-4de5-a7df-6dbf0380a008" aria-label="Read United States the new leader in known coronavirus cases">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/91142e31-19af-414c-bab1-2f7ed8466bee/91142e31-19af-414c-bab1-2f7ed8466bee_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/united-states-the-new-leader-in-known-coronavirus-cases/607-acf61834-0711-4de5-a7df-6dbf0380a008">United States the new leader in known coronavirus cases</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/weather-betting-on-the-rise-without-sports/607-85afe7cf-3c2f-4bc9-96b9-0fcf7d643c79" aria-label="Read Weather betting on the rise without sports">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c8a7937e-942a-49a8-bbad-9e475438c689/c8a7937e-942a-49a8-bbad-9e475438c689_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/weather-betting-on-the-rise-without-sports/607-85afe7cf-3c2f-4bc9-96b9-0fcf7d643c79">Weather betting on the rise without sports</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Local Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">National Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Friday Night Blitz</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Blitz Gameday</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Iowa State Cyclones</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/tour-de-france-yet-to-be-postponed-amid-coronavirus-outbreak/524-4f4ec393-0055-4a97-a26c-1f026f7d2184" aria-label="Read Tour de France yet to be postponed amid coronavirus outbreak">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/tour-de-france-yet-to-be-postponed-amid-coronavirus-outbreak/524-4f4ec393-0055-4a97-a26c-1f026f7d2184">Tour de France yet to be postponed amid coronavirus outbreak</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/local-sports/bridget-carletons-olympic-debut-with-team-canada-put-on-hold-until-2021/524-3a3da74f-6f3d-42d6-aa8c-d320c6a0df98" aria-label="Read Bridget Carleton&#x27;s Olympic debut with Team Canada put on hold until 2021">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/3e477468-bc8a-44f0-b0c6-5a91d321a8be/3e477468-bc8a-44f0-b0c6-5a91d321a8be_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/local-sports/bridget-carletons-olympic-debut-with-team-canada-put-on-hold-until-2021/524-3a3da74f-6f3d-42d6-aa8c-d320c6a0df98">Bridget Carleton&#x27;s Olympic debut with Team Canada put on hold until 2021</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Advertise With Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                                                                <span class="header__subnav-label">TV Schedule</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95" aria-label="Read Ethanol plants seek rule changes to resupply hand sanitizer">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">Ethanol plants seek rule changes to resupply hand sanitizer</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/citing-virus-epa-has-stopped-enforcing-environmental-laws/524-07da20ac-5b73-4c5b-a3dc-26d3b136127d" aria-label="Read Citing virus, EPA has stopped enforcing environmental laws">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/bd90d66c-2ccc-4a7e-9aed-15abcacd0289/bd90d66c-2ccc-4a7e-9aed-15abcacd0289_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/citing-virus-epa-has-stopped-enforcing-environmental-laws/524-07da20ac-5b73-4c5b-a3dc-26d3b136127d">Citing virus, EPA has stopped enforcing environmental laws</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">48&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowans-to-know">Iowans to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-title="Ethanol plants seek rule changes to resupply hand sanitizer"
         data-abstract="The plants said they are ready to step in to provide the alcohol, a key ingredient."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, home, news, health"
         data-author="The Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Simon Daniels">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">Ethanol plants seek rule changes to resupply hand sanitizer</h1>
    <div class="article__summary">The plants said they are ready to step in to provide the alcohol, a key ingredient.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_750x422.jpg" srcset="https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/a1fe05ac-ae5f-4411-85ab-bc790799daed/a1fe05ac-ae5f-4411-85ab-bc790799daed_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
                    <div class="photo__caption">Ethanol (3)_1509639751311.jpg</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> The Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:48 PM CDT March 26, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 9:48 PM CDT March 26, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>DES MOINES, Iowa — Hospitals and nursing homes are desperately searching for hand sanitizer amid the coronavirus outbreak and the ethanol industry is ready to step in to provide the alcohol, a key ingredient.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Federal regulators are preventing them from providing millions of gallons of alcohol that could be transformed into the germ-killing mixture.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The U.S. Food and Drug Administration insists that the alcohol at ethanol plants meet stringent production standards designed to protect medicine and food quality.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In addition the alcohol must be mixed with a bitter additive to make it undrinkable. The ethanol industry is asking for waivers during the coronavirus emergency.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/citing-virus-epa-has-stopped-enforcing-environmental-laws/524-07da20ac-5b73-4c5b-a3dc-26d3b136127d">Citing virus, EPA has stopped enforcing environmental laws</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-live-updates-us-leads-world-in-confirmed-cases/524-56fb2e20-88a1-44de-becc-a6ba86be318f">Coronavirus live updates: US leads world in confirmed cases</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Ethanol plants seek rule changes to resupply hand sanitizer",
  "datePublished": "9:48 PM CDT March 26, 2020",
  "dateModified": "9:48 PM CDT March 26, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-with-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
  },
  "author": {
    "@type": "Person",
    "name": "The Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=31" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/ethanol-plants-seek-rule-changes-to-resupply-hand-sanitizer/524-b9d0e217-3a2a-4b3d-b91a-2280872d0a95"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=31" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="/eeo-report" target="_blank" rel="">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-url=""
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.2.19">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>