<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.4.6" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Coronavirus live updates: April 27, 2020 | weareiowa.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.4.6" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.4.6"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.4.6" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.4.6" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.4.6" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43" />
                <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43" />
        <meta itemprop="datePublished" content="4/27/2020 8:14:20 AM" />
        <meta itemprop="dateModified" content="4/27/2020 12:24:44 PM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43">
        <meta property="og:title" content="US states chart their own reopening path as global coronavirus cases near 3 million">
        <meta property="og:description" content="Here is a look at some of the latest news on COVID-19 from the U.S. and around the world on Monday.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4/27/2020 8:14:20 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="US states chart their own reopening path as global coronavirus cases near 3 million">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Here is a look at some of the latest news on COVID-19 from the U.S. and around the world on Monday.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="News on COVID-19 in the U.S. and around the world Monday." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4/27/2020 8:14:20 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="health" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43" data-asset-id="558dc639-638f-42cd-861c-cf8429d2eb43" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="US states chart their own reopening path as global coronavirus cases near 3 million" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="WOI" data-article-byline="TEGNA, Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Vegas quiet, California beaches packed as global COVID-19 cases close to 3 million" data-cct-story="true" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="558dc639-638f-42cd-861c-cf8429d2eb43" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Local News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Local Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">This Week in Iowa</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Heartthreads</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/central-iowa-kidney-walk-goes-on-but-with-a-different-spin/524-55f2a7f9-03d6-4f98-afc3-c3a0b501e723" aria-label="Read Central Iowa Kidney Walk goes on, but with a different spin">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/central-iowa-kidney-walk-goes-on-but-with-a-different-spin/524-55f2a7f9-03d6-4f98-afc3-c3a0b501e723">Central Iowa Kidney Walk goes on, but with a different spin</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/central-iowa-kidney-walk-goes-on-but-not-quite-as-planned/524-dcd05d19-a44a-49d4-bfa1-76ff7ae7ccbf" aria-label="Read Central Iowa Kidney Walk goes on, but not quite as planned">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/7342f3e4-1bf8-45e7-9f9e-a58fd911753c/7342f3e4-1bf8-45e7-9f9e-a58fd911753c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/central-iowa-kidney-walk-goes-on-but-not-quite-as-planned/524-dcd05d19-a44a-49d4-bfa1-76ff7ae7ccbf">Central Iowa Kidney Walk goes on, but not quite as planned</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Closings and Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Interactive Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Most Accurate 101</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/the-3-emotions-on-which-all-other-emotions-are-based/607-f624d2d7-1747-47cc-84de-f07d206caf28" aria-label="Read The 3 emotions on which all other emotions are based">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4/fdae5f45-a0c7-48a6-8bf2-e08ea9a5ece4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/the-3-emotions-on-which-all-other-emotions-are-based/607-f624d2d7-1747-47cc-84de-f07d206caf28">The 3 emotions on which all other emotions are based</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/snow-creates-a-winter-wonderland-in-vermont/607-17e6cd86-8070-40a8-bf31-a0afbe752b68" aria-label="Read Snow creates a winter wonderland in Vermont">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd/ef5e17b3-b0bd-4438-9833-a9c2255d9fbd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/snow-creates-a-winter-wonderland-in-vermont/607-17e6cd86-8070-40a8-bf31-a0afbe752b68">Snow creates a winter wonderland in Vermont</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Local Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">National Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Friday Night Blitz</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Blitz Gameday</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Iowa State Cyclones</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/uh-oh-daughter-ends-denny-hamlins-virtual-racing-day-at-talladega/524-3c204945-a0e6-4bae-ad91-a75cf06778c6" aria-label="Read &#x27;Uh oh!&#x27; | Daughter ends Denny Hamlin&#x27;s virtual racing day at Talladega">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_16x9.jpg 16w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_140x79.jpg 140w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_540x304.jpg 540w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_750x422.jpg 750w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_360x203.jpg 360w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/WTLV/images/198eab59-6735-4bca-bc1d-33427fd7d341/198eab59-6735-4bca-bc1d-33427fd7d341_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/uh-oh-daughter-ends-denny-hamlins-virtual-racing-day-at-talladega/524-3c204945-a0e6-4bae-ad91-a75cf06778c6">&#x27;Uh oh!&#x27; | Daughter ends Denny Hamlin&#x27;s virtual racing day at Talladega</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nba-facilities-to-begin-reopening-friday/524-d691700f-cc3c-4dde-8784-09a213434461" aria-label="Read NBA facilities to begin reopening Friday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_16x9.jpg 16w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_140x79.jpg 140w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_360x203.jpg 360w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_540x304.jpg 540w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_750x422.jpg 750w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KSDK/images/67653f6e-b98e-48e4-967d-fa2860267b81/67653f6e-b98e-48e4-967d-fa2860267b81_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nba-facilities-to-begin-reopening-friday/524-d691700f-cc3c-4dde-8784-09a213434461">NBA facilities to begin reopening Friday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Advertise With Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">TV Schedule</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                                                                <span class="header__subnav-label">The New We Are Iowa App</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/speaker-nancy-pelosi-endorses-joe-biden-for-president/524-5fa33199-e7a0-4b14-93a6-942a4615e29a" aria-label="Read Speaker Nancy Pelosi endorses Joe Biden for president">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9/0fd4cc7a-bb66-4d3b-828b-5b4f684cd3a9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/speaker-nancy-pelosi-endorses-joe-biden-for-president/524-5fa33199-e7a0-4b14-93a6-942a4615e29a">Speaker Nancy Pelosi endorses Joe Biden for president</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/south-korea-maintains-kim-jong-un-health-rumors-are-untrue/524-be2a69e0-1389-40a0-85a7-522bd0cbb47e" aria-label="Read South Korea maintains Kim Jong Un health rumors are untrue">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/215c6e29-3fa5-416c-b199-e5b4b13358f4/215c6e29-3fa5-416c-b199-e5b4b13358f4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/south-korea-maintains-kim-jong-un-health-rumors-are-untrue/524-be2a69e0-1389-40a0-85a7-522bd0cbb47e">South Korea maintains Kim Jong Un health rumors are untrue</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/us-states-chart-their-own-reopening-path-as-global-coronavirus-cases-near-3-million/524-558dc639-638f-42cd-861c-cf8429d2eb43">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">56&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowans-to-know">Iowans to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="558dc639-638f-42cd-861c-cf8429d2eb43"
         data-title="US states chart their own reopening path as global coronavirus cases near 3 million"
         data-abstract="Here is a look at some of the latest news on COVID-19 from the U.S. and around the world on Monday."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="TEGNA, Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">US states chart their own reopening path as global coronavirus cases near 3 million</h1>
    <div class="article__summary">Here is a look at some of the latest news on COVID-19 from the U.S. and around the world on Monday.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/9cb1fd84-6f3d-4618-8e53-b7c9f75f2664/9cb1fd84-6f3d-4618-8e53-b7c9f75f2664.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/6c36e232-7009-4f9c-8de8-55c59696cef2/6c36e232-7009-4f9c-8de8-55c59696cef2_1920x1080.jpg"
         data-title="Uplifting coronavirus news"
         data-description="Here are some hopeful stories you may have missed during the coronavirus pandemic."
         data-site="507"
         data-id="9cb1fd84-6f3d-4618-8e53-b7c9f75f2664"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.weareiowa.com/video/syndication/heartthreads/video-uplifting-coronavirus-stories/507-9cb1fd84-6f3d-4618-8e53-b7c9f75f2664"
         data-origin="upload"
         data-section="syndication"
         data-subsection="heartthreads"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="CJLF3kpY"
         data-related-media-id="3K4Uko7g"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/6c36e232-7009-4f9c-8de8-55c59696cef2/6c36e232-7009-4f9c-8de8-55c59696cef2_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Uplifting coronavirus news",
                    "description": "Here are some hopeful stories you may have missed during the coronavirus pandemic.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/6c36e232-7009-4f9c-8de8-55c59696cef2/6c36e232-7009-4f9c-8de8-55c59696cef2_1920x1080.jpg",
                    "uploadDate": "4/24/2020 3:33:14 PM",
                    "duration": "77",
                    "contentUrl": "https://www.weareiowa.com/video/syndication/heartthreads/video-uplifting-coronavirus-stories/507-9cb1fd84-6f3d-4618-8e53-b7c9f75f2664",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/9cb1fd84-6f3d-4618-8e53-b7c9f75f2664/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> TEGNA, Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:14 AM CDT April 27, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 7:24 AM CDT April 27, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>WASHINGTON — This article contains ongoing U.S. and international updates on the <a href="https://www.cdc.gov/coronavirus/2019-nCoV/index.html" rel="noopener noreferrer" target="_blank">COVID-19 pandemic</a> and its effects. Here are some key updates for Monday, April 27, 2020. You can find more details by scrolling through the story.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>Key updates</strong>:</p>                                            </div>
                    <div class="article__section article__section_type_text">
<ul><li>Japan’s Prime Minister Shinzo Abe is adding 14 more countries to the entry ban list.</li><li>South Korea mulls reopening schools after 26th straight day under 100 new cases</li><li>China reports just 3 new virus cases, no new deaths for the 12th day in a row</li></ul>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>There were more than 965,000 confirmed cases of COVID-19 in the United States around 8:20 a.m. Eastern on Monday, according to <a href="https://coronavirus.jhu.edu/map.html" rel="noopener noreferrer" target="_blank">Johns Hopkins University</a>. There have been more than 54,000 deaths in the U.S. and more than 207,000 deaths worldwide.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The global total of confirmed cases is 2.9 million.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For most, the virus causes <a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">mild or moderate symptoms</a>, such as fever and cough, that clear up in two to three weeks. For some, especially older adults and people with existing health problems, it can cause more severe illness or death.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/quiet-and-vacant-las-vegas-struggles-to-survive-lockdown/507-904d235b-8fbb-4c35-ab1f-bd44d322c0a7">Quiet and vacant, Las Vegas struggles to survive lockdown</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/cdc-adds-6-new-covid-19-symptoms/507-0a507c1f-62fa-4d9f-ae39-e40048763315">CDC adds 6 new COVID-19 symptoms</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6' width='100%' height='450' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>AP-NORC poll: Rising support for mail voting amid pandemic</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Americans’ support for mail-in voting has jumped amid concerns about the safety of polling places during the coronavirus pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But a wide partisan divide suggests President Donald Trump’s opposition to vote by mail may be resonating with his Republican backers. A new poll from The Associated Press-NORC Center for Public Affairs Research finds Democrats are now much more likely than Republicans to support their state conducting elections exclusively by mail — 47% to 29%.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In 2018, about half as many Democrats were in favor, and there was little difference in the views of Democrats and Republicans on the question.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Back at work, Boris Johnson urges patience over UK lockdown</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Prime Minister Boris Johnson says Britain is at a dangerous stage in the coronavirus outbreak, and easing social and economic restrictions too soon would create a second spike of infections.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Johnson spoke to the nation on his first day back at work after recovering from COVID-19. He said the U.K. is reaching “the end of the first phase of this conflict” but warned that a quick end to the lockdown was not in sight. He said “we simply cannot spell out now how fast or slow or even when" restrictions would be loosened.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/british-prime-minister-boris-johnson-returns-to-work-after-coronavirus-recovery/507-78d812fd-fd69-4451-b232-46d1ccddaff5">British Prime Minister Boris Johnson returns to work after coronavirus recovery</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Johnson spent a week in a London hospital earlier this month with the coronavirus, including three nights in intensive care. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Nations, US states each chart their own path on reopening</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Nations and U.S. states have begun gradually easing coronavirus lockdowns, each pursuing its own approach but all with a common goal in mind: restarting their economies without triggering a new wave of infections.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The easing of restrictions are being implemented piecemeal, with no clear signs of coordination. Technology is likely to play an important role in helping countries ease their restrictions. Many governments are working on mobile virus-tracking apps and other technology, keen for automated solutions. In Britain, Prime Minister Boris Johnson was back at work Monday, after spending time in intensive care with coronavirus.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He urged citizens to be patient and abide by the coronavirus restrictions. </p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Repair work at Notre Dame resumes amid virus</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Work began Monday to refit the construction site at fire-damaged Notre Dame Cathedral to protect workers from the virus and allow cleanup efforts to resume.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>More than a year after the fire, workers still haven’t finished stabilizing the medieval cathedral, much less rebuilding it. And the coronavirus outbreak caused a new setback: Work on the cathedral halted in mid-March, when France imposed strict confinement measures.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>On Monday, workers began to rearrange the construction site to make it virus-safe, according to an official with the state agency overseeing the project. The site is hidden from the public by high barriers.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Notre Dame rector Mgr Patrick Chauvet told reporters that includes rearranging showers and cloakrooms to allow more distance between workers, and installing a place to eat because all restaurants in France are currently closed. He said the workers will stay in nearby vacant hotels so they won’t have to take public transport.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The cleanup work itself is scheduled to start gradually resuming next week.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Formula One chairman Carey hopes season starts July 5</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Formula One chairman Chase Carey says the season could start in July despite the first 10 races being canceled or postponed amid the coronavirus pandemic. The French Grand Prix canceled its race on June 28 rather than postponing it.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The targeted start date is now the Austrian GP at the Red Bull Ring in Spielberg on July 5.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Carey says “we are now increasingly confident with the progress of our plans to begin our season this summer" and that 15-18 races can take place. The forecasted season would end with races in Bahrain and Abu Dhabi.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>India reports positive results from lockdown</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Indian prime minister Narendra Modi has said the monthlong ongoing lockdown has yielded positive results and that the country has managed to save “thousands of lives.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Modi, who had a videoconference with various heads of the states on Monday, said the impact of the coronavirus, however, will remain visible in the coming months, according to a press statement released by his office.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>During the meeting with state heads, Modi advocated for social distancing of at least two yards (6 feet) and the use of face masks as a rapid response to tackle COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He said that states should put their efforts of converting hotspots, or red zones, into “orange and thereafter green zones.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Japan adds 14 more countries to entry ban list</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Japan’s Prime Minister Shinzo Abe said Monday that his country is adding 14 more countries, including Russia, Peru and Saudi Arabia, to the entry ban list as the country steps up border control as the coronavirus infections continued to spread in the country.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
<div data-module="datasphere-ad-article" class="datasphere-ad-article">
    <div class="ad__inner ad__inner_border_true ad__inner_background_true">
        <iframe class="datasphere-ad-article__iframe" title="Local Offer" width="310" height="250" src="/assets/iframe/datasphere/datasphere-ad-article.html"></iframe>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>Japan has already banned entry from more than 70 other countries, banning foreigners with records of visiting those countries in the past two weeks, while invalidating visas for the rest of the world. The additional step on the 14 countries will take effect Wednesday, Abe said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The entry ban and the visa restrictions, initially set to end on April 30, are extended until the end of May.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Japan is now under a month-long state of emergency through May 6, for now. Officials and experts are now gauging its effect and whether to extend the measure.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Fort Campbell sends soldiers to help with pandemic relief</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The 101st Airborne Division at Fort Campbell has deployed about 10 soldiers from the Kentucky post to New Jersey to help with coronavirus pandemic relief there.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The post, located on the Kentucky-Tennessee state line, said the soldiers are logistics experts assigned to the 101st Division Sustainment Brigade. They deployed to Joint Base McGuire-Dix-Lakehurst, New Jersey, where they will provide logistical support to medical forces operating in the northeast.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Fort Campbell deployed on March 26 around 300 soldiers from the 531st Hospital Center, who have been working at the Javits New York Medical Station; on April 14 approximately 10 soldiers from the Division Sustainment Brigade to the northeast region; and on April 18 around 70 soldiers from the 501st Medical Company to Boston.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>South Korea mulls reopening schools</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>South Korea reported only 10 new cases of the coronavirus, its 26th straight day below 100 as officials mulled reopening schools amid the slowing caseload.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The figures released by the Korea Centers for Disease Control and Prevention on Monday brought the national totals to 10,738 cases and 243 deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>At least 1,044 infections have been linked to international arrivals, but such cases have also declined in recent weeks amid tightened border controls.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Using an active test-and-quarantine program, South Korea has so far managed to slow its outbreak without imposing lockdowns or business bans. But schools remain shut while providing children remote learning.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid5/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Prime Minster Chung Sye-kyun during a virus meeting Monday instructed education officials to prepare measures to ensure hygiene and enforce distance between students at schools so the government could announce a timeline for reopening schools no later than early May.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9bd0ab94-2985-4ae4-b8d7-1ffed4143307/9bd0ab94-2985-4ae4-b8d7-1ffed4143307_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Tuesday, April 14, 2020, in Las Vegas. (AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<h2 id="tgnaNewNode">China reports 3 cases, no new deaths</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>China reported just three new coronavirus cases Monday, and no new deaths for the 12th day in a row.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>A total of 723 people remain hospitalized and just under 1,000 were being kept in isolation and under monitoring for being suspected cases or for having tested positive for COVID-19 without showing symptoms.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Beijing added one additional postmortem death to its count, raising China’s overall death toll to 4,633 among 82,830 cases. Of the new cases, two were imported and one was detected in the province of Heilongjiang bordering Russia, according to the National Health Commission.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Thousands pack beaches during SoCal heat wave</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>A lingering heat wave lured people to Southern California beaches, rivers and trails again Sunday, prompting warnings from officials that defiance of stay-at-home orders could reverse progress and bring the coronavirus surging back.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Tens of thousands of people packed the sand at Newport Beach in Orange County, where residents compared weekend crowds to the Fourth of July and lifeguards reminded people to stay apart if they were in groups of six or more.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Neighboring Huntington Beach also saw big gatherings, despite the closure of parking lots and metered parking restricted along Pacific Coast Highway. Temperatures were close to 90 degrees.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Robin Ford surveyed the crush of visitors with concern.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“Unless all these people are in one household, it does look like they are not social distancing," Ford told the Orange County Register. "They could be spread out more.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-do-not-ingest-or-inject-disinfectants-under-any-circumstances/507-5ae451e3-2666-4993-93eb-e1d14c003979">VERIFY: Do not ingest or inject disinfectants under any circumstances</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_16x9.jpg 16w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_140x79.jpg 140w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_360x203.jpg 360w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_540x304.jpg 540w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_750x422.jpg 750w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1140x641.jpg" srcset="https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_16x9.jpg 16w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_140x79.jpg 140w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_360x203.jpg 360w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_540x304.jpg 540w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_750x422.jpg 750w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KXTV/images/0e0771b9-391d-401e-bdaa-79e6387707f1/0e0771b9-391d-401e-bdaa-79e6387707f1_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">A man and woman ride bicycles near a sign advising people to stay away from the beach, amid the coronavirus pandemic, along the Great Highway near Ocean Beach in San Francisco, Saturday, April 25, 2020. (AP Photo/Jeff Chiu)</div>
    </div>
</div>                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "US states chart their own reopening path as global coronavirus cases near 3 million",
  "datePublished": "3:14 AM CDT April 27, 2020",
  "dateModified": "7:24 AM CDT April 27, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/health/coronavirus/covid-19-live-updates-monday-april-27-2020/507-558dc639-638f-42cd-861c-cf8429d2eb43"
  },
  "author": {
    "@type": "Person",
    "name": "TEGNA"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=542" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=542" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="/eeo-report" target="_blank" rel="">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.4.6">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>