<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Data: Blacks more likely to face force by Iowa state police | weareiowa.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" />
    <link rel="alternate" href="https://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" />
                <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" />
        <meta itemprop="datePublished" content="7/1/2020 3:24:39 AM" />
        <meta itemprop="dateModified" content="7/1/2020 3:24:39 AM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
        <meta property="og:title" content="Data: Blacks more likely to face force by Iowa state police">
        <meta property="og:description" content="Blacks make up about 4% of Iowa&#x2019;s 3.2 million residents. But data show they accounted for 24% of those who had force used against them by officers.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WOI/images/e37dedfe-3e5f-492a-9ab0-04deaa47cd03/e37dedfe-3e5f-492a-9ab0-04deaa47cd03_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/1/2020 3:24:39 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Data: Blacks more likely to face force by Iowa state police">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WOI/images/e37dedfe-3e5f-492a-9ab0-04deaa47cd03/e37dedfe-3e5f-492a-9ab0-04deaa47cd03_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Blacks make up about 4% of Iowa&#x2019;s 3.2 million residents. But data show they accounted for 24% of those who had force used against them by officers.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Blacks make up about 4% of Iowa&#x2019;s 3.2 million residents. But data show they accounted for 24% of those who had force used against them by officers." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/1/2020 3:24:39 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="local" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="local" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" data-canonical-url="https://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" data-asset-id="fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" data-article-keywords="local,home,news" data-content-title="Data: Blacks more likely to face force by Iowa state police" data-content-categories="local,home,news" data-content-score="39" data-tracking-tags="" data-t1-publisher="Mario Rossi" data-call-letters="WOI" data-article-byline="The Associated Press, Ryan J. Foley" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Data: Blacks more likely to face force by Iowa state police" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Local News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Local Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">This Week in Iowa</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Heartthreads</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/we-love-her-family-of-missing-de-soto-teen-pleads-for-her-safe-return/524-ba01c165-44b4-44b6-9dae-90fadeba2504" aria-label="Read &#x27;We love her&#x27;: family of missing De Soto teen pleads for her safe return">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_360x203.png" data-srcset="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_16x9.png 16w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_140x79.png 140w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_360x203.png 360w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_540x304.png 540w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_750x422.png 750w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_1140x641.png 1140w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/we-love-her-family-of-missing-de-soto-teen-pleads-for-her-safe-return/524-ba01c165-44b4-44b6-9dae-90fadeba2504">&#x27;We love her&#x27;: family of missing De Soto teen pleads for her safe return</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-governor-kim-reynolds-rise-of-covid-19-coronavirus-cases-return-to-learn-testiowa-24-hour-waiting-period-on-abortions/524-5fb93888-3ccf-4177-b062-aa69a59ff2a1" aria-label="Read Gov. Reynolds on continued pandemic: &#x27;There really are no days off for COVID-19&#x27;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-governor-kim-reynolds-rise-of-covid-19-coronavirus-cases-return-to-learn-testiowa-24-hour-waiting-period-on-abortions/524-5fb93888-3ccf-4177-b062-aa69a59ff2a1">Gov. Reynolds on continued pandemic: &#x27;There really are no days off for COVID-19&#x27;</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Closings and Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Interactive Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Most Accurate 101</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c" aria-label="Read Storms roll into western Iowa tonight">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b/1696b426-1c1e-48cb-a4b8-8b8dbb79b01b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c">Storms roll into western Iowa tonight</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/flash-floods-of-2018-two-years-later-where-are-we-now/524-6dc28759-65f9-4977-8a2e-3a30f44201e4" aria-label="Read Flash Floods of 2018: Where do we stand, two years later?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/cb2a71b1-eae3-426e-baf3-4730ebcebfff/cb2a71b1-eae3-426e-baf3-4730ebcebfff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/flash-floods-of-2018-two-years-later-where-are-we-now/524-6dc28759-65f9-4977-8a2e-3a30f44201e4">Flash Floods of 2018: Where do we stand, two years later?</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Local Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">National Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Friday Night Blitz</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Blitz Gameday</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Iowa State Cyclones</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/minor-league-baseball-season-canceled-2020/507-372ce66b-b3ce-496f-9061-ee82b8472bc1" aria-label="Read Minor League Baseball 2020 season canceled">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/3679f16f-415a-4a4d-864f-af4cd30e320c/3679f16f-415a-4a4d-864f-af4cd30e320c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/minor-league-baseball-season-canceled-2020/507-372ce66b-b3ce-496f-9061-ee82b8472bc1">Minor League Baseball 2020 season canceled</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/nba-wnba-black-lives-matter-paint-courts/507-c9759ba4-a326-4fdb-81b7-5e41a02b4077" aria-label="Read Reports: &#x27;Black Lives Matter&#x27; to be painted on NBA courts">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_16x9.jpg 16w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_140x79.jpg 140w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_360x203.jpg 360w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_540x304.jpg 540w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_750x422.jpg 750w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/nba-wnba-black-lives-matter-paint-courts/507-c9759ba4-a326-4fdb-81b7-5e41a02b4077">Reports: &#x27;Black Lives Matter&#x27; to be painted on NBA courts</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Advertise With Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">TV Schedule</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                                                                <span class="header__subnav-label">The New We Are Iowa App</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/we-love-her-family-of-missing-de-soto-teen-pleads-for-her-safe-return/524-ba01c165-44b4-44b6-9dae-90fadeba2504" aria-label="Read &#x27;We love her&#x27;: family of missing De Soto teen pleads for her safe return">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_360x203.png" data-srcset="https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_16x9.png 16w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_140x79.png 140w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_360x203.png 360w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_540x304.png 540w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_750x422.png 750w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_1140x641.png 1140w, https://media.tegna-media.com/assets/WOI/images/2a07fb47-f2a2-4de8-af1f-83dd5f797e92/2a07fb47-f2a2-4de8-af1f-83dd5f797e92_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/we-love-her-family-of-missing-de-soto-teen-pleads-for-her-safe-return/524-ba01c165-44b4-44b6-9dae-90fadeba2504">&#x27;We love her&#x27;: family of missing De Soto teen pleads for her safe return</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-governor-kim-reynolds-rise-of-covid-19-coronavirus-cases-return-to-learn-testiowa-24-hour-waiting-period-on-abortions/524-5fb93888-3ccf-4177-b062-aa69a59ff2a1" aria-label="Read Gov. Reynolds on continued pandemic: &#x27;There really are no days off for COVID-19&#x27;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/26f04e68-127a-4b19-9f3b-5e6ff2471a98/26f04e68-127a-4b19-9f3b-5e6ff2471a98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-governor-kim-reynolds-rise-of-covid-19-coronavirus-cases-return-to-learn-testiowa-24-hour-waiting-period-on-abortions/524-5fb93888-3ccf-4177-b062-aa69a59ff2a1">Gov. Reynolds on continued pandemic: &#x27;There really are no days off for COVID-19&#x27;</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">74&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowans-to-know">Iowans to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4"
         data-title="Data: Blacks more likely to face force by Iowa state police"
         data-seo-title="Data: Blacks more likely to face force by Iowa state police"
         data-abstract="Blacks make up about 4% of Iowa&#x2019;s 3.2 million residents. But data show they accounted for 24% of those who had force used against them by officers."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4"
         data-gpt-network-code="32805352"
         data-categories="local, home, news"
         data-author="The Associated Press, Ryan J. Foley"
         data-keywords="[&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Mario Rossi">
    <a class="article__category" href="/section/local">local</a>
    <h1 class="article__headline">Data: Blacks more likely to face force by Iowa state police</h1>
    <div class="article__summary">Blacks make up about 4% of Iowa’s 3.2 million residents. But data show they accounted for 24% of those who had force used against them by officers.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/WOI/videos/be0024be-a8cf-467c-86c2-a8e89c1619a2/be0024be-a8cf-467c-86c2-a8e89c1619a2.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/WOI/images/0a0cc2b8-3346-4371-9b7c-620668e1b795/0a0cc2b8-3346-4371-9b7c-620668e1b795_1920x1080.jpg"
         data-title="VERIFY: Rate of incarceration highest among black Iowans"
         data-description="Here&#x27;s what data from the U.S. Census Bureau and Iowa Department of Corrections tells us."
         data-site="524"
         data-id="be0024be-a8cf-467c-86c2-a8e89c1619a2"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.weareiowa.com/video/news/verify/verify-rate-of-incarceration-highest-among-black-iowans/524-be0024be-a8cf-467c-86c2-a8e89c1619a2"
         data-origin="clipping"
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="CJLF3kpY"
         data-related-media-id="nHMi4lr4"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WOI/images/0a0cc2b8-3346-4371-9b7c-620668e1b795/0a0cc2b8-3346-4371-9b7c-620668e1b795_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: Rate of incarceration highest among black Iowans",
                    "description": "Here&#x27;s what data from the U.S. Census Bureau and Iowa Department of Corrections tells us.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WOI/images/0a0cc2b8-3346-4371-9b7c-620668e1b795/0a0cc2b8-3346-4371-9b7c-620668e1b795_1920x1080.jpg",
                    "uploadDate": "6/3/2020 11:09:23 PM",
                    "duration": "102",
                    "contentUrl": "https://www.weareiowa.com/video/news/verify/verify-rate-of-incarceration-highest-among-black-iowans/524-be0024be-a8cf-467c-86c2-a8e89c1619a2",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/be0024be-a8cf-467c-86c2-a8e89c1619a2/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> The Associated Press, Ryan J. Foley
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:24 PM CDT June 30, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:24 PM CDT June 30, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4&redirect_uri=http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Data:%20Blacks%20more%20likely%20to%20face%20force%20by%20Iowa%20state%20police&url=http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>IOWA CITY, Iowa — State statistics show that Black residents in Iowa are far more likely than whites to face the use of force from officers working for the state police agency.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Blacks make up about 4% of Iowa’s 3.2 million residents. But data shows they accounted for 24% of those who had force used against them by officers with the Iowa Department of Public Safety in 2018 and 2019. Blacks accounted for a similar percentage of those who were visibly injured or complained of being injured during those interactions.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The disparities are found in reports covering 2018 and 2019 on force used by officers with state police agencies.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-iowa-incarceration-rates-by-race-african-american-black-hispanic-jail/524-62eb1e74-68f7-4dc6-ac49-aa6b7071163f">VERIFY: Rate of incarceration highest among black Iowans</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/community/des-moines-police-department-conducting-use-of-force-investigation-iowa-george-floyd-protests/524-65940883-8461-4e5d-b9e8-8a89c67168f4">Des Moines Police Department conducting investigation into use of force during protests</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Data: Blacks more likely to face force by Iowa state police",
  "datePublished": "10:24 PM CDT June 30, 2020",
  "dateModified": "10:24 PM CDT June 30, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/local/iowa-state-patrol-police-use-of-force-data-blacks-higher-rate/524-fac8d8a6-2a0e-4b25-9140-d55f0e9a91a4"
  },
  "author": {
    "@type": "Person",
    "name": "The Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/local&amp;sz=300x250|300x600&amp;c=234" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=234" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="/eeo-report" target="_blank" rel="">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>