<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>200 days away from postponed Tokyo Olympics | weareiowa.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" />
        <link rel="alternate" href="https://www.weareiowa.com/mobile/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" />
        <meta itemprop="datePublished" content="1/4/2021 9:23:31 AM" />
        <meta itemprop="dateModified" content="1/4/2021 9:23:53 AM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
        <meta property="og:title" content="Tokyo Olympics hit the 200-days-to-go mark">
        <meta property="og:description" content="Officials have promised to announce concrete plans early in the new year about how to get 15,000 Olympic and Paralympic athletes into Japan.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1/4/2021 9:23:31 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Tokyo Olympics hit the 200-days-to-go mark">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Officials have promised to announce concrete plans early in the new year about how to get 15,000 Olympic and Paralympic athletes into Japan.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="The countdown clock for the postponed Tokyo Olympics hit 200 days to go on Monday, Jan. 4, 2021." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1/4/2021 9:23:31 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" data-asset-id="db659bb8-8bab-4c7d-b027-f31451dacedd" data-article-keywords="nation-world,cct-tracking,news,sports,olympics" data-content-title="Tokyo Olympics hit the 200-days-to-go mark" data-content-categories="nation-world,cct-tracking,news,sports,olympics" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="WOI" data-article-byline="STEPHEN WADE and YURI KAGEYAMA  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Tokyo Olympics hit the 200-days-to-go mark" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="db659bb8-8bab-4c7d-b027-f31451dacedd" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/voterguide" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Voter Guide</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">This Week in Iowa</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">VERIFY </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-5-on-your-side" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Local 5 On Your Side</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/belovd-video-store-counting-down-days/524-00d3fbe6-eb00-40d5-b3cf-7afa4e3486be" aria-label="Read Beloved Video Store Counting Down the Days">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/a624752d-5a90-44d4-8e72-5a33514a0394/a624752d-5a90-44d4-8e72-5a33514a0394_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/belovd-video-store-counting-down-days/524-00d3fbe6-eb00-40d5-b3cf-7afa4e3486be">Beloved Video Store Counting Down the Days</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/des-moines-video-warehouse-closes-for-good-video-rental-dvd-vhs/524-55f11e72-1c1f-4d73-b01e-8f399f538bb2" aria-label="Read Des Moines video rental store closes for good">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/6da5a651-1008-4bc5-a309-f9f5aefc1e5f/6da5a651-1008-4bc5-a309-f9f5aefc1e5f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/des-moines-video-warehouse-closes-for-good-video-rental-dvd-vhs/524-55f11e72-1c1f-4d73-b01e-8f399f538bb2">Des Moines video rental store closes for good</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Most Accurate 101</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c" aria-label="Read LOCAL 5 FORECAST: Dense fog, brief mix on Monday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/698a0402-1930-4e22-8244-ddda87f90f3f/698a0402-1930-4e22-8244-ddda87f90f3f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c">LOCAL 5 FORECAST: Dense fog, brief mix on Monday</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/gallery/weather/freezing-fog-creates-a-winter-wonderland-across-iowa/524-64f932fb-404f-4091-94b7-21c74a16ad07" aria-label="Read Freezing fog creates a winter wonderland across Iowa">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/17df6be9-9569-4c07-8c53-34fe70a83f85/17df6be9-9569-4c07-8c53-34fe70a83f85_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/gallery/weather/freezing-fog-creates-a-winter-wonderland-across-iowa/524-64f932fb-404f-4091-94b7-21c74a16ad07">Freezing fog creates a winter wonderland across Iowa</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">National Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Friday Night Blitz</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Blitz Gameday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Iowa State Cyclones</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" aria-label="Read Tokyo Olympics hit the 200-days-to-go mark">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">Tokyo Olympics hit the 200-days-to-go mark</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/alvin-kamaras-6-tds-tie-nfl-record-as-saints-beat-vikings-on-christmas-day/507-861f7b5d-98e6-4c4b-8ba5-68fc60cc403c" aria-label="Read Alvin Kamara&#x27;s 6 TDs tie NFL record as Saints beat Vikings on Christmas Day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/alvin-kamaras-6-tds-tie-nfl-record-as-saints-beat-vikings-on-christmas-day/507-861f7b5d-98e6-4c4b-8ba5-68fc60cc403c">Alvin Kamara&#x27;s 6 TDs tie NFL record as Saints beat Vikings on Christmas Day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=WOI-KCWI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">TV Schedule</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                                                                    <span class="header__subnav-label">The New We Are Iowa App</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/how-congress-counts-electoral-college-votes/507-3df83ad6-dbfd-4e08-848d-a0e100bbc265" aria-label="Read Here&#x27;s how Congress will count Electoral College votes">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/83a0e759-b975-413e-ba9d-27a79686007a/83a0e759-b975-413e-ba9d-27a79686007a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/how-congress-counts-electoral-college-votes/507-3df83ad6-dbfd-4e08-848d-a0e100bbc265">Here&#x27;s how Congress will count Electoral College votes</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" aria-label="Read Tokyo Olympics hit the 200-days-to-go mark">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2/ea68c3fd-407a-4c51-a979-2b9bf05ce2c2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">Tokyo Olympics hit the 200-days-to-go mark</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">29&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/voterguide">Voter Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/returntolearn">Return to Learn</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="db659bb8-8bab-4c7d-b027-f31451dacedd"
         data-title="Tokyo Olympics hit the 200-days-to-go mark"
         data-seo-title="200 days away from postponed Tokyo Olympics"
         data-abstract="Officials have promised to announce concrete plans early in the new year about how to get 15,000 Olympic and Paralympic athletes into Japan."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, sports, olympics"
         data-author="STEPHEN WADE and YURI KAGEYAMA  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;olympics&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Tokyo Olympics hit the 200-days-to-go mark</h1>
    <div class="article__summary">Officials have promised to announce concrete plans early in the new year about how to get 15,000 Olympic and Paralympic athletes into Japan.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/1c552a3d-6de2-41ae-9128-4ac3a9590a2a/1c552a3d-6de2-41ae-9128-4ac3a9590a2a.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/CCT/images/6b508d1e-4de9-449d-9930-27cc49f12284/6b508d1e-4de9-449d-9930-27cc49f12284_1920x1080.jpg"
             data-title="Tokyo 2020 Olympics postponed to 2021 due to coronavirus pandemic"
             data-description="For the first time in history, the Olympics will be postponed."
             data-site="507"
             data-id="1c552a3d-6de2-41ae-9128-4ac3a9590a2a"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/sports/olympics/tokyo-2020-olympics-postponed-to-2021-due-to-coronavirus-pandemic/507-1c552a3d-6de2-41ae-9128-4ac3a9590a2a"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="O0yGKur4"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="70"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/6b508d1e-4de9-449d-9930-27cc49f12284/6b508d1e-4de9-449d-9930-27cc49f12284_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tokyo 2020 Olympics postponed to 2021 due to coronavirus pandemic",
                    "description": "For the first time in history, the Olympics will be postponed.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/6b508d1e-4de9-449d-9930-27cc49f12284/6b508d1e-4de9-449d-9930-27cc49f12284_1920x1080.jpg",
                    "uploadDate": "3/24/2020 7:28:39 PM",
                    "duration": "70",
                    "contentUrl": "https://www.weareiowa.com/video/sports/olympics/tokyo-2020-olympics-postponed-to-2021-due-to-coronavirus-pandemic/507-1c552a3d-6de2-41ae-9128-4ac3a9590a2a",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/1c552a3d-6de2-41ae-9128-4ac3a9590a2a/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> STEPHEN WADE and YURI KAGEYAMA  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:23 AM CST January 4, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:23 AM CST January 4, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd&redirect_uri=http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Tokyo%20Olympics%20hit%20the%20200-days-to-go%20mark&url=http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>TOKYO, Japan — Tick-Tock-Tick.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The countdown clock for the postponed Tokyo Olympics hit 200 days to go on Monday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tick-Tock-Tick.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Also on Monday, Japanese Prime Minister Yoshihide Suga said he would consider calling a state of emergency as new coronavirus cases surge to record numbers in Tokyo and neighboring prefectures. Japan has never had a lockdown for COVID-19, attempting to juggle the economy and health risks.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tick-Tock-Tick.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s nearing deadline time for Tokyo Olympic organizers, the International Olympic Committee, and various Japanese government entities as they try to pull off the Games in the middle of a pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officials have promised to announce concrete plans early in the new year about how to get 15,000 Olympic and Paralympic athletes into Japan; about the safety of the Athletes Village, and hundreds of thousands of fans, media, judges, officials, broadcasters and VIPs.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new year is here.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/tokyo-olympics-cost-15-billion/507-a062c285-7e70-4374-a766-b73a78d53d21">Official costs of Tokyo Olympics up by 22% to $15.4 billion</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/ioc-accused-of-ignoring-human-rights-for-2022-beijing-games/507-47268388-5853-43ed-b1b2-5d14ad8ae7b0">IOC accused of ignoring human rights for 2022 Beijing Olympic Games</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Suga pledged again to hold the Olympics, saying it would be “proof that people have overcome the coronavirus.” And he said vaccine approval would be speeded up by a month so that vaccinations could begin in February instead of March.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Japan has attributed more than 3,400 deaths to COVID-19, modest by global standards for a country of 125 million, but worrying as new cases rise quickly. A poll last month by national broadcaster NHK show 63% want the Olympics postponed or canceled.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1d546380-6aae-4079-a6cc-d653c6b23437/1d546380-6aae-4079-a6cc-d653c6b23437_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">A symbol installed for the Olympic and Paralympic Games Tokyo 2020 on a barge is moved away from its usual spot by tugboats off the Odaiba Marine Park in Tokyo Thursday, Aug. 6, 2020.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tokyo Gov. Yuriko Koike and the governors of Saitama, Chiba and Kanagawa prefectures asked the national government Saturday to declare the state of emergency after the capital saw a daily record of 1,337 new cases on New Year’s Eve. That marked a jump of almost 400 in just a few days.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Yoshiro Mori, the president of the organizing committee and a former prime minister, again ruled out any cancellation of the games in an interview several days ago with the Nikkan Sports newspaper. He was asked when a decision would come about having local fans or fans from abroad.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Sometime from March through May,” he replied. “The final deadline for a decision would be May, but it may come sooner.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Any reduction in fans will hit the organizing committee budget. Tokyo has budgeted $800 million for ticket sales, and any shortfall will have to be made up by government entities, which are footing most of the Olympic bills.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The official budget for the Tokyo Olympics was increased last month to $15.4 billion, an increase of $2.8 billion because of the delay. However, several government audits the last few years suggest the real number is about $25 billion.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>All but $6.7 billion is public money.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Mori indicated the opening ceremony, scheduled for July 23, could be troublesome with thousands of athletes and officials gathering to parade around the stadium. He also suggested the ceremony couldn't be shortened, since television broadcasters had paid for the lucrative time. He said some officials might be cut out of the parade.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Television determines much of the Olympic scheduling, and selling broadcast rights accounts for 73% of the IOC's income. Another 18% is from large sponsors such as Coca-Cola and Toyota.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The torch relay, which begins on March 25, will also face crowding with 10,000 runners expected across almost four months. Coca-Cola and Toyota are the prime sponsors.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Tokyo Olympics hit the 200-days-to-go mark",
  "datePublished": "3:23 AM CST January 4, 2021",
  "dateModified": "3:23 AM CST January 4, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/nation-world/200-days-away-from-tokyo-olympics/507-db659bb8-8bab-4c7d-b027-f31451dacedd"
  },
  "author": {
    "@type": "Person",
    "name": "STEPHEN WADE and YURI KAGEYAMA  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=326" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=326" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>