<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Who won at the CMA Awards? | weareiowa.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" />
        <meta itemprop="datePublished" content="7:56 PM CST November 10, 2021" />
        <meta itemprop="dateModified" content="10:20 PM CST November 10, 2021" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">
        <meta property="og:title" content="55th CMA Awards: Winners list">
        <meta property="og:description" content="Who won Entertainer of the Year? Here are all the nominees and winners from the 55th CMA Awards.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7:56 PM CST November 10, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="weareiowa,news,nation-world,cct-tracking,music" />
        <meta name="twitter:title" content="55th CMA Awards: Winners list">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Who won Entertainer of the Year? Here are all the nominees and winners from the 55th CMA Awards.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Luke Combs, Kelsea Ballerini, Chris Stapleton, Carly Pearce, Jimmie Allen, Old Dominion and Brothers Osborne are some of the big winners at the 55th CMA Awards." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7:56 PM CST November 10, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="524" data-watson-keywords="Entertainer of the Year,Chris Stapleton Single of the Year,Winners list,55th CMA Awards,Kenny Chesney" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" data-asset-id="a58000c4-dd8e-4676-8071-2742e8ef62a0" data-article-keywords="nation-world,cct-tracking,music,news" data-content-title="55th CMA Awards: Winners list" data-content-categories="nation-world,cct-tracking,music,news" data-content-score="85" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WOI" data-article-byline="Travis Pittman, Val Lick" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="55th CMA Awards: Winners list" data-item-number="1" data-original-headline="55th CMA Awards: Winners list" data-cct-story="true" data-platform="desktop" data-full-environment="WOI" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4016/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4017/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=zHkuiWMdDOwxhf03das0p/siDFf7IIi7qNqeqT8bLB5sb5DkStqgLQ=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="524"
         data-primarydomain="weareiowa.com"
         data-call-letters="WOI"
         data-full-environment="WOI"
         data-twitter-id="weareiowa5news"
         data-fban="260450438267239"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="a58000c4-dd8e-4676-8071-2742e8ef62a0"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ia-desmoines-WOI-B3398_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag"
         data-taboola-url="https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="550"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local News">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Politics">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment/arts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Artist Spotlight">
                                                                    <span class="header__subnav-label">Artist Spotlight</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/crime/former-iowa-trooper-federal-charge-2017-traffic-stop-near-iowa-city-webster-city/524-df4e122e-b5bb-49e2-8f77-1dd69a2e581d" aria-label="Read Ex-Iowa trooper facing federal charge over 2017 traffic stop" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ex-Iowa trooper facing federal charge over 2017 traffic stop">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Ex-Iowa trooper facing federal charge over 2017 traffic stop" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Ex-Iowa trooper facing federal charge over 2017 traffic stop" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/d4889b39-4ec8-490e-af5f-2f37c6e5341b/d4889b39-4ec8-490e-af5f-2f37c6e5341b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/former-iowa-trooper-federal-charge-2017-traffic-stop-near-iowa-city-webster-city/524-df4e122e-b5bb-49e2-8f77-1dd69a2e581d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ex-Iowa trooper facing federal charge over 2017 traffic stop">Ex-Iowa trooper facing federal charge over 2017 traffic stop</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/outreach/ragbrai/john-karras-co-founder-dies-91-des-moines-register/524-4e86540f-99e7-4087-a011-a0bec3b4987e" aria-label="Read John Karras, RAGBRAI co-founder and columnist, dies at 91" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; John Karras, RAGBRAI co-founder and columnist, dies at 91">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="John Karras, RAGBRAI co-founder and columnist, dies at 91" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="John Karras, RAGBRAI co-founder and columnist, dies at 91" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/ab8f663b-73f7-4003-9448-8111000220e5/ab8f663b-73f7-4003-9448-8111000220e5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/outreach/ragbrai/john-karras-co-founder-dies-91-des-moines-register/524-4e86540f-99e7-4087-a011-a0bec3b4987e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; John Karras, RAGBRAI co-founder and columnist, dies at 91">John Karras, RAGBRAI co-founder and columnist, dies at 91</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Today&#x27;s Forecast">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings and Delays">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Lab">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a" aria-label="Read LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow">LOCAL 5 FORECAST: Rainy tonight, then a lot of wind and a little snow</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/evening-weather-forecast-november-10-2021/524-b00a0565-8c2e-4a06-bbdc-a83f72450e15" aria-label="Read Evening Weather Forecast: November 10, 2021" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Evening Weather Forecast: November 10, 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Evening Weather Forecast: November 10, 2021" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Evening Weather Forecast: November 10, 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/69500cf9-6b77-4b70-80b4-71de2e43d9ad/69500cf9-6b77-4b70-80b4-71de2e43d9ad_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/evening-weather-forecast-november-10-2021/524-b00a0565-8c2e-4a06-bbdc-a83f72450e15" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Evening Weather Forecast: November 10, 2021">Evening Weather Forecast: November 10, 2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">52&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/elections">Election Results</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/weather/iowas-efforts-to-improve-water-quality-may-be-hindered-by-climate-change-global-warming/524-13121534-2baa-464e-a75f-ad2ef1dd2000">Climate Change in Iowa</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/artist-spotlight">Artist Spotlight</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/entertainment/television/local-5-improves-signal-to-fix-issues-for-antenna-viewers-of-woi-tv-and-abc-program/524-64ad5c6e-6006-4454-af98-33a886ff4530">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-politics">Local Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a58000c4-dd8e-4676-8071-2742e8ef62a0"
         data-title="55th CMA Awards: Winners list"
         data-seo-title="Who won at the CMA Awards?"
         data-abstract="Who won Entertainer of the Year? Here are all the nominees and winners from the 55th CMA Awards."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, music, news"
         data-author="Travis Pittman, Val Lick"
         data-keywords="nation-world,cct-tracking,music,news"
         data-has-video="true"
         data-watson-keywords="Entertainer of the Year,Chris Stapleton Single of the Year,Winners list,55th CMA Awards,Kenny Chesney"
         data-t1-publisher="tpittman2@tegna.com">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">55th CMA Awards: Winners list</h1>
        <div class="article__summary">Who won Entertainer of the Year? Here are all the nominees and winners from the 55th CMA Awards.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WVEC/videos/949b96e2-10ac-41bf-8315-54618fce4735/949b96e2-10ac-41bf-8315-54618fce4735.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WVEC/images/8d748c80-691d-404f-91c8-9f122bddef84/8d748c80-691d-404f-91c8-9f122bddef84_1920x1080.jpg"
             data-title="Some Guy Named Allen from US106.1 predicts CMA Vocal Group of the Year"
             data-description="The CMA Awards air Wednesday night at 8 p.m. on ABC."
             data-site="291"
             data-id="949b96e2-10ac-41bf-8315-54618fce4735"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/entertainment/music/some-guy-named-allen-from-us1061-predicts-cma-vocal-group-of-the-year/291-949b96e2-10ac-41bf-8315-54618fce4735"
             data-origin="clipping"
             data-section="entertainment"
             data-subsection="music"
             data-subcategory="music"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WVEC/videos/949b96e2-10ac-41bf-8315-54618fce4735/949b96e2-10ac-41bf-8315-54618fce4735_vtt.vtt"
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="hVA7OWFg"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="40"
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WVEC/images/8d748c80-691d-404f-91c8-9f122bddef84/8d748c80-691d-404f-91c8-9f122bddef84_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Some Guy Named Allen from US106.1 predicts CMA Vocal Group of the Year",
                    "description": "The CMA Awards air Wednesday night at 8 p.m. on ABC.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WVEC/images/8d748c80-691d-404f-91c8-9f122bddef84/8d748c80-691d-404f-91c8-9f122bddef84_1920x1080.jpg",
                    "uploadDate": "11/10/2021 3:51:20 PM",
                    "duration": "40",
                    "contentUrl": "https://www.weareiowa.com/video/entertainment/music/some-guy-named-allen-from-us1061-predicts-cma-vocal-group-of-the-year/291-949b96e2-10ac-41bf-8315-54618fce4735",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/291-949b96e2-10ac-41bf-8315-54618fce4735/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Travis Pittman, Val Lick
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 7:56 PM CST November 10, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 10:20 PM CST November 10, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0&redirect_uri=https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=55th%20CMA%20Awards:%20Winners%20list&url=https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>NASHVILLE, Tenn. — The <a href="/article/news/nation-world/chris-stapleton-eric-church-cma-awards-country-music/507-310e4259-a488-427d-9ef2-a72555689414">55th Country Music Association Awards</a> was held Wednesday night. Here is a list of all the nominees and winners. Winners appear in bold.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Entertainer of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Eric Church</li><li><strong>Winner: Luke Combs</strong></li><li>Miranda Lambert</li><li>Chris Stapleton</li><li>Carrie Underwood</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Female Vocalist of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Gabby Barrett</li><li>Miranda Lambert</li><li>Ashley McBryde</li><li>Maren Morris</li><li><strong>Winner: Carly Pearce</strong></li></ul>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Male Vocalist of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Dierks Bentley</li><li>Eric Church</li><li>Luke Combs</li><li>Thomas Rhett</li><li><strong>Winner: Chris Stapleton</strong></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Vocal Group of the Year&nbsp;</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Lady A</li><li>Little Big Town</li><li>Midland</li><li><strong>Winner: Old Dominion</strong></li><li>Zac Brown Band</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Vocal Duo of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Brooks &amp; Dunn</li><li><strong>Winner: Brothers Osborne</strong></li><li>Dan + Shay</li><li>Florida Georgia Line</li><li>Maddie &amp; Tae</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">New Artist of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><strong>Winner: Jimmie Allen</strong></li><li>Ingrid Andress</li><li>Gabby Barrett</li><li>Mickey Guyton</li><li>HARDY</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Album of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>"29" - Carly Pearce</li><li>"Dangerous: The Double Album" - Morgan Wallen</li><li>"Heart" - Eric Church</li><li>"Skeletons" - Brothers Osborne</li><li><strong>Winner: "Starting Over" - Chris Stapleton</strong></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Single of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>"Famous Friends" - Chris Young with Kane Brown</li><li>"Hell Of A View" - Eric Church</li><li>"One Night Standards" - Ashley McBryde</li><li><strong>Winner: "Starting Over" - Chris Stapleton</strong></li><li>"The Good Ones" - Gabby Barrett</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Song of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>"Forever After All" - Luke Combs, Drew Parker, Robert Williford</li><li>"Hell Of A View" - Casey Beathard, Eric Church, Monty Criswell</li><li>"One Night Standards" - Nicolette Hayford, Shane McAnally, Ashley McBryde</li><li>"The Good Ones" - Gabby Barrett, Zach Kale, Emily Landis, Jim McCormick</li><li><strong>Winner: "Starting Over" - Mike Henderson, Chris Stapleton</strong></li></ul>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/c99736a2-a13b-4eb6-9007-ae11fac6ef60/c99736a2-a13b-4eb6-9007-ae11fac6ef60_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Mike Henderson, left, and Chris Stapleton accept the song of the year award for &quot;Starting Over&quot; at the 55th annual CMA Awards on Wednesday, Nov. 10, 2021, at the Bridgestone Arena in Nashville, Tenn. (AP Photo/Mark Humphrey)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Musical Event of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>"Buy Dirt" - Jordan Davis and Luke Bryan</li><li>"Chasing After You" - Ryan Hurd and Maren Morris</li><li>"Drunk (And I Don't Wanna Go Home") Elle King &amp; Miranda Lambert</li><li>"Famous Friends" - Chris Young and Kane Brown</li><li><strong>Winner: "half of my hometown" - Kelsea Ballerini (featuring Kenny Chesney)</strong></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Music Video of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>"Chasing After You" - Ryan Hurd and Maren Morris</li><li>"Famous Friends" - Chris Young and Kane Brown</li><li>"Gone" - Dierks Bentley</li><li><strong>Winner: "half of my hometown" - Kelsea Ballerini (featuring Kenny Chesney)</strong></li><li>"Younger Me" - Brothers Osborne</li></ul>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/a5867485-d13d-409f-a666-1f660e7089a7/a5867485-d13d-409f-a666-1f660e7089a7_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Kelsea Ballerini poses in the press room with her award for best music video and musical event at the 55th annual CMA Awards on Wednesday, Nov. 10, 2021, at the Bridgestone Arena in Nashville, Tenn. (AP Photo/Ed Rode)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Musician of the Year</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><strong>Winner: Jenee Fleenor - Fiddle</strong></li><li>Paul Franklin - Steel Guitar</li><li>Aaron Sterling - Drums</li><li>Ilya Toshinskiy - Banjo</li><li>Derek Wills - Guitar</li></ul>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/nation-world/chris-stapleton-eric-church-cma-awards-country-music/507-310e4259-a488-427d-9ef2-a72555689414" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Chris Stapleton takes 6 at CMA Awards, including best album">Chris Stapleton takes 6 at CMA Awards, including best album</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/entertainment-news/luke-bryan-country-music-academy-awards-abc-whas11/417-49209a93-7a4c-4779-a806-c09f0a0f07a1" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Luke Bryan to host 55th CMA Awards Wednesday. Here&#x27;s who&#x27;s performing, presenting">Luke Bryan to host 55th CMA Awards Wednesday. Here&#x27;s who&#x27;s performing, presenting</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/N-7b19gRzeM?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "55th CMA Awards: Winners list",
  "datePublished": "7:56 PM CST November 10, 2021",
  "dateModified": "10:20 PM CST November 10, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.weareiowa.com/article/news/nation-world/2021-55th-cma-awards-winners-list/507-a58000c4-dd8e-4676-8071-2742e8ef62a0"
  },
  "author": {
    "@type": "Person",
    "name": "Travis Pittman"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=331" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WOI/videos/5b55ee81-de49-49f0-b033-9bf287b5f430/5b55ee81-de49-49f0-b033-9bf287b5f430.m3u8"
             data-float="false"
             data-thumbnail="https://media.tegna-media.com/assets/WOI/images/2e3489d0-77b6-4e55-955c-407460744466/2e3489d0-77b6-4e55-955c-407460744466_1920x1080.jpg"
             data-title="Iowa, 9 other states challenge Biden&#x27;s vaccine mandate for health workers"
             data-description="The lawsuit contends that the vaccine requirement threatens the jobs of millions of health care workers, especially in rural areas."
             data-site="524"
             data-id="5b55ee81-de49-49f0-b033-9bf287b5f430"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/nation-world/iowa-9-other-states-challenge-bidens-vaccine-mandate-for-health-workers/524-5b55ee81-de49-49f0-b033-9bf287b5f430"
             data-origin="video"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="6mQEL26P"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WOI/images/2e3489d0-77b6-4e55-955c-407460744466/2e3489d0-77b6-4e55-955c-407460744466_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Iowa, 9 other states challenge Biden&#x27;s vaccine mandate for health workers",
                    "description": "The lawsuit contends that the vaccine requirement threatens the jobs of millions of health care workers, especially in rural areas.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WOI/images/2e3489d0-77b6-4e55-955c-407460744466/2e3489d0-77b6-4e55-955c-407460744466_1920x1080.jpg",
                    "uploadDate": "5:08 PM CST November 10, 2021",
                    "duration": "",
                    "contentUrl": "https://www.weareiowa.com/video/news/nation-world/iowa-9-other-states-challenge-bidens-vaccine-mandate-for-health-workers/524-5b55ee81-de49-49f0-b033-9bf287b5f430",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/524-5b55ee81-de49-49f0-b033-9bf287b5f430/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Iowa, 9 other states challenge Biden&#x27;s vaccine mandate for health workers</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=332" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
