<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.5.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>&#x27;Central Park Five&#x27; co-defendant&#x27;s conviction tossed years later | weareiowa.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.5.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.5.4.css"></noscript>

<link rel="preload" href="/common.min_6.5.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.6.5.4" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" />
        <meta itemprop="datePublished" content="4:45 PM CDT July 25, 2022" />
        <meta itemprop="dateModified" content="4:45 PM CDT July 25, 2022" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f">
        <meta property="og:title" content="Co-defendant of Central Park Five exonerated years later">
        <meta property="og:description" content="Steven Lopez was 15 when he was arrested along with five other Black and Latino teenagers in the notorious 1989 rape and assault on a Central Park jogger.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4:45 PM CDT July 25, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="weareiowa,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Co-defendant of Central Park Five exonerated years later">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Steven Lopez was 15 when he was arrested along with five other Black and Latino teenagers in the notorious 1989 rape and assault on a Central Park jogger.">
        <meta name="twitter:domain" content="www.weareiowa.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Steven Lopez was 15 when he was arrested with five other Black and Latino boys for the rape and assault of a jogger. He pleaded guilty to lesser charges." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4:45 PM CDT July 25, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="524" data-watson-keywords="Steven Lopez,Co-defendant of Central Park,Central Park jogger,Latino teenagers,Lopez&#x2019;s attorney" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" data-asset-id="cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Co-defendant of Central Park Five exonerated years later" data-content-categories="nation-world,cct-tracking,news" data-content-score="85" data-tracking-tags="" data-t1-publisher="mjohnson3@tegna.com" data-call-letters="WOI" data-article-byline="TOM HAYS Associated Press" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Co-defendant of Central Park Five exonerated years later" data-cct-story="true" data-platform="desktop" data-full-environment="WOI" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4016/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4017/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
<script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        sdkExtension: 'ar',
		endpointUrl: "https://eastus2-0.in.applicationinsights.azure.com//v2/track",
instrumentationKey: 'ee720ebd-aecc-43c4-9848-2b6d18b60ec8'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script></head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8EHY64cJdF1Jn8yHe4w_T4SyeCngrjTldEl_kZmg80vll0TIBjoFR2mgTq2AwmPhYMozcnEGJS-OotTz_mc15q733hBnIFldyItHp1l7B7kQYvHICQf-YthT5AT37ZuoYSck4Z5LzulHyQsrlExsdiE" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log",n=("error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[r](n,i):console[r](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],r=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(r=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(r=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const a=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:e?1:0,impression:t?1:0})});a.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===r){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=zHkuiWMdDOwxhf03das0p/siDFf7IIi7qNqeqT8bLB5sb5DkStqgLQ=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="524"
         data-primarydomain="weareiowa.com"
         data-environment-base-url="https://www.weareiowa.com/"
         data-call-letters="WOI"
         data-full-environment="WOI"
         data-twitter-id="weareiowa5news"
         data-fban="260450438267239"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ia-desmoines-WOI-B3398_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag"
         data-taboola-url="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
         data-elvs-id="23"
         data-assets-base-url="https://media.tegna-media.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/woi/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WOI/elvs/live.m3u8"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="550"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="WeAreIowa Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local News">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Politics">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment/arts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Artist Spotlight">
                                                                    <span class="header__subnav-label">Artist Spotlight</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/news/local/outreach/ragbrai/pocahontas-prepares-for-day-2-of-ragbrai/524-9566a21f-e8ed-4631-b57c-dffb677d655b" aria-label="Read &#x27;It&#x27;s time to get to work&#x27;: Pocahontas prepares for day 2 of RAGBRAI" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;It&#x27;s time to get to work&#x27;: Pocahontas prepares for day 2 of RAGBRAI">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'It's time to get to work': Pocahontas prepares for day 2 of RAGBRAI" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'It's time to get to work': Pocahontas prepares for day 2 of RAGBRAI" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/news/local/outreach/ragbrai/pocahontas-prepares-for-day-2-of-ragbrai/524-9566a21f-e8ed-4631-b57c-dffb677d655b" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;It&#x27;s time to get to work&#x27;: Pocahontas prepares for day 2 of RAGBRAI">&#x27;It&#x27;s time to get to work&#x27;: Pocahontas prepares for day 2 of RAGBRAI</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/news/local/electric-vehicle-charging-stations-iowa-federal-funding/524-ea5b2b47-eef9-469d-bed6-7d79983dfd45" aria-label="Read New federal program may provide Iowa $51 million to improve electric vehicle infrastructure" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; New federal program may provide Iowa $51 million to improve electric vehicle infrastructure">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="New federal program may provide Iowa $51 million to improve electric vehicle infrastructure" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="New federal program may provide Iowa $51 million to improve electric vehicle infrastructure" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/6994a91a-9520-4074-9d2c-d34f220536e4/6994a91a-9520-4074-9d2c-d34f220536e4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/news/local/electric-vehicle-charging-stations-iowa-federal-funding/524-ea5b2b47-eef9-469d-bed6-7d79983dfd45" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; New federal program may provide Iowa $51 million to improve electric vehicle infrastructure">New federal program may provide Iowa $51 million to improve electric vehicle infrastructure</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Today&#x27;s Forecast">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings and Delays">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Lab">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a" aria-label="Read LOCAL 5 FORECAST: No 90s for the rest of July" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; LOCAL 5 FORECAST: No 90s for the rest of July">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="LOCAL 5 FORECAST: No 90s for the rest of July" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="LOCAL 5 FORECAST: No 90s for the rest of July" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/c1676f65-f39a-43e3-82a1-e8b2140fd7cb/c1676f65-f39a-43e3-82a1-e8b2140fd7cb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; LOCAL 5 FORECAST: No 90s for the rest of July">LOCAL 5 FORECAST: No 90s for the rest of July</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/news/nation-world/us-is-planting-more-trees-as-destructive-wildfires-take-over-forests/507-e61f6102-73a0-47e3-bdc6-a8fe611d8806" aria-label="Read US to plant 1 billion trees as destructive wildfires kill forests" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; US to plant 1 billion trees as destructive wildfires kill forests">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="US to plant 1 billion trees as destructive wildfires kill forests" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="US to plant 1 billion trees as destructive wildfires kill forests" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b260dc12-230b-48b4-ba18-f7afec1f7ca4/b260dc12-230b-48b4-ba18-f7afec1f7ca4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/news/nation-world/us-is-planting-more-trees-as-destructive-wildfires-take-over-forests/507-e61f6102-73a0-47e3-bdc6-a8fe611d8806" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; US to plant 1 billion trees as destructive wildfires kill forests">US to plant 1 billion trees as destructive wildfires kill forests</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">66&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/sports/local-sports/6-on-6-basketball-iowa-title-ix/524-4b9c5d57-2866-482b-922b-d2bbc1bd1384">50 Years of Title IX</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/good-morning-iowa">Good Morning Iowa</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/nation-world">Roe v. Wade</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/meet-the-team">Meet The Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/ames-church-shooting">Ames Church Shooting</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/climate-change">Climate Change in Iowa</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/uvalde-school-shooting">Texas School Shooting</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/ukraine">Ukraine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-politics">Local Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/tv-listings">TV Schedule</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/entertainment/television/local-5-improves-signal-to-fix-issues-for-antenna-viewers-of-woi-tv-and-abc-program/524-64ad5c6e-6006-4454-af98-33a886ff4530">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
         data-title="Co-defendant of Central Park Five exonerated years later"
         data-seo-title="&#x27;Central Park Five&#x27; co-defendant&#x27;s conviction tossed years later"
         data-abstract="Steven Lopez was 15 when he was arrested along with five other Black and Latino teenagers in the notorious 1989 rape and assault on a Central Park jogger."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
         data-pathname="www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,news"
         data-author="TOM HAYS Associated Press"
         data-keywords="nation-world,cct-tracking,news"
         data-has-video="false"
         data-watson-keywords="Steven Lopez,Co-defendant of Central Park,Central Park jogger,Latino teenagers,Lopez&#x2019;s attorney"
         data-t1-publisher="mjohnson3@tegna.com"
         data-is-cct="true"
         data-original-headline="Co-defendant of Central Park Five exonerated years later"
         data-content-score="85"
         data-tracking-tags="">
            <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
            <h1 class="article__headline">Co-defendant of Central Park Five exonerated years later</h1>
            <div class="article__summary">Steven Lopez was 15 when he was arrested along with five other Black and Latino teenagers in the notorious 1989 rape and assault on a Central Park jogger.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_750x422.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9a1862b-d2da-4612-8429-f790ae22c21d/b9a1862b-d2da-4612-8429-f790ae22c21d_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Steven Lopez listens during a court hearing, Monday, July 25, 2022, in New York. Lopez, a co-defendant of the so-called Central Park Five, whose convictions in a notorious 1989 rape of a jogger were thrown out more than a decade later, had his conviction on a related charge overturned Monday. (Steven Hirsch/New York Post via AP, Pool)</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> TOM HAYS Associated Press
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 4:45 PM CDT July 25, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 4:45 PM CDT July 25, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=https%3A%2F%2Fwww.weareiowa.com%2Farticle%2Fnews%2Fnation-world%2Fco-defendant-of-central-park-five-exonerated%2F507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f&redirect_uri=https%3A%2F%2Fwww.weareiowa.com%2Farticle%2Fnews%2Fnation-world%2Fco-defendant-of-central-park-five-exonerated%2F507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Co-defendant%20of%20Central%20Park%20Five%20exonerated%20years%20later&url=https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>NEW YORK — A co-defendant of the <a href="/article/news/nation-world/yusef-salaam-writing-memoir-about-his-wrongful-imprisonment/507-e5993e82-3042-4b3e-bced-a26c183d0041" rel="noopener noreferrer" target="_blank">so-called Central Park Five,</a> whose convictions in a notorious 1989 rape of a jogger were thrown out more than a decade later, had his conviction on a related charge overturned Monday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Steven Lopez was exonerated in response to requests by both Lopez’s attorney and prosecutors at a court hearing in Manhattan.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lopez was 15 when he was arrested along with five other Black and Latino teenagers in the rape and assault on Trisha Meili but reached a deal with prosecutors to plead guilty to the lesser charge that he and several others mugged a male jogger on the same night.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>District Attorney Alvin Bragg told a judge Monday that a review of the case found that Lopez had pleaded guilty involuntarily “in the face of false statements” and under “immense external pressure.” He served more than three years behind bars before being released in the early 1990s.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lopez, now 48, didn't give a statement in court and left without speaking to reporters.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Mr. Lopez is looking for privacy at this time," said his lawyer, Eric Shapiro Renfroe.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5/ec3bc8f3-a6e9-400c-aab4-f5bbc92266a5_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Steven Lopez, left, exits the courtroom following a hearing at the Supreme court, Monday, July 25, 2022, in New York. Lopez, a co-defendant of the so-called Central Park Five, whose convictions in a notorious 1989 rape of a jogger were thrown out more than a decade later, had his conviction on a related charge overturned Monday. Lopez was exonerated in response to requests by both Lopez&#x2019;s attorney and prosecutors. (AP Photo/Eduardo Munoz Alvarez)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>During the hearing, the defense attorney told his client: “I believe what happened to you was a profound injustice and an American tragedy. ... I’m happy to be here today with DA Bragg so we can give you your name back."</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The brutal assault on Meili, a 28-year-old white investment banker who was in a coma for 12 days after the attack, was considered emblematic of New York City's lawlessness in an era when the city recorded 2,000 murders a year.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Five teenagers were convicted in the attack on Meili and served six to 13 years in prison. Their&nbsp;<a href="https://apnews.com/article/2a171ff214764b1997c6b4a334aa40ca">convictions were overturned in 2002</a> after evidence linked a convicted serial rapist and murderer, Matias Reyes, to the attack.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Prosecutors who reviewed the case had concluded the teenagers' confessions, made after hours of interrogations, were deeply flawed.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“A comparison of the statements reveals troubling discrepancies,” they wrote in court papers at the time. “The accounts given by the five defendants differed from one another on the specific details of virtually every major aspect of the crime.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Prosecutors said on Monday that statements implicating Lopez in the violence night also were unreliable.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b/e3f05c15-63bd-4807-9f5e-ccbb0f8b491b_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Steven Lopez, right, hugs his lawyer Eric Renfroe during a court hearing, Monday, July 25, 2022, in New York. Lopez, a co-defendant of the so-called Central Park Five, whose convictions in a notorious 1989 rape of a jogger were thrown out more than a decade later, had his conviction on a related charge overturned Monday. (Steven Hirsch/New York Post via AP, Pool)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Other individuals who linked Lopez to the attacks on the male and female joggers later recanted their allegations in their civil depositions, prosecutors wrote in court papers. The male jogger never identified Lopez as one of the assailants, the papers add.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Central Park Five, now sometimes known as the “Exonerated Five,” went on to win a&nbsp;<a href="https://apnews.com/article/36687d63802d44c693798717b8f3ae1f"></a><a href="https://apnews.com/article/36687d63802d44c693798717b8f3ae1f">$4</a><a href="https://apnews.com/article/36687d63802d44c693798717b8f3ae1f">0 million settlement</a> from the city and inspire books, movies and&nbsp;<a href="https://apnews.com/article/entertainment-tv-ava-duvernay-79a707ce84b541fea0a7b0c1ac693c73">television shows.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lopez has not received a settlement, and his case has been nearly forgotten in the years since he pleaded guilty to robbery in 1991 to avoid the more serious rape charge. His expected exoneration was&nbsp;<a href="https://www.nytimes.com/2022/07/25/nyregion/steven-lopez-central-park-jogger-case.html">first reported in The New York Times.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We talk about the Central Park Five, the Exonerated Five, but there were six people on that indictment,” Bragg told the Times. “And the other five who were charged, their convictions were vacated. And it’s now time to have Mr. Lopez’s charge vacated.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Associated Press does not usually identify victims of sexual assault, but Meili went public in 2003 and published a book titled “I Am the Central Park Jogger.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/yusef-salaam-writing-memoir-about-his-wrongful-imprisonment/507-e5993e82-3042-4b3e-bced-a26c183d0041">Yusef Salaam writing memoir about his wrongful imprisonment</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/when-they-see-us-honors-real-central-park-5-at-emmys/507-e3b1b60b-c086-4376-80cd-e044fa2eb99d">'When They See Us' honors real Central Park 5 at Emmys</a></strong></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/J7q21vy4UuA?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Co-defendant of Central Park Five exonerated years later",
  "datePublished": "4:45 PM CDT July 25, 2022",
  "dateModified": "4:45 PM CDT July 25, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.weareiowa.com/article/news/nation-world/co-defendant-of-central-park-five-exonerated/507-cb7636a1-bd67-4704-9988-cb1e2b8dbb7f"
  },
  "author": {
    "@type": "Person",
    "name": "TOM HAYS Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.weareiowa.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=560" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WOI/videos/9c6d431a-f7c3-4d4b-96f4-e3618b286616/9c6d431a-f7c3-4d4b-96f4-e3618b286616.m3u8"
             data-float="false"
             data-thumbnail="https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_1920x1080.jpg"
             data-title="RAGBRAI offers small towns a big opportunity"
             data-description="The small town of Pocahontas prepares for the excitement of being one of RAGBRAI&#x27;s stops, anticipating an influx of visitors."
             data-site="524"
             data-id="9c6d431a-f7c3-4d4b-96f4-e3618b286616"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/special-reports/the-big-story/ragbrai-offers-small-towns-a-big-opportunity/524-9c6d431a-f7c3-4d4b-96f4-e3618b286616"
             data-origin="video"
             data-section="news"
             data-subsection="special-reports"
             data-subcategory="special-reports"
             data-topic="the-big-story"
             data-subtopic=""
             data-categories="the-big-story,local,news,ragbrai,outreach,special-reports"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="260450438267239"
             data-sharing-twitter-title="RAGBRAI offers small towns a big opportunity"
             data-sharing-twitter-username="weareiowa5news"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "RAGBRAI offers small towns a big opportunity",
                    "description": "The small town of Pocahontas prepares for the excitement of being one of RAGBRAI&#x27;s stops, anticipating an influx of visitors.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WOI/images/1f287f5e-86ed-4da5-92ac-e5c9dd38413e/1f287f5e-86ed-4da5-92ac-e5c9dd38413e_1920x1080.jpg",
                    "uploadDate": "5:56 PM CDT July 25, 2022",
                    "duration": "",
                    "contentUrl": "https://www.weareiowa.com/video/news/special-reports/the-big-story/ragbrai-offers-small-towns-a-big-opportunity/524-9c6d431a-f7c3-4d4b-96f4-e3618b286616",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/responsive/524-9c6d431a-f7c3-4d4b-96f4-e3618b286616/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">RAGBRAI offers small towns a big opportunity</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=561" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.5.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
