<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.8.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Hurricane Ian heads for Carolinas | weareiowa.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-primary-gradient-start: #045ea846;
    --theme-secondary: #045ea8;
}
</style>

<link rel="preload" href="/modules.min_6.8.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.8.1.css"></noscript>

<link rel="preload" href="/common.min_6.8.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.6.8.1" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" />
        <meta itemprop="datePublished" content="12:47 AM CDT September 30, 2022" />
        <meta itemprop="dateModified" content="12:47 AM CDT September 30, 2022" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8">
        <meta property="og:title" content="Hurricane Ian re-intensifies as it heads toward South Carolina">
        <meta property="og:description" content="With winds picking up to 85 mph by 1 a.m. Friday, Ian was forecast to send a storm surge of 5 feet into coastal areas of Georgia and the Carolinas.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/db19e999-5c0c-4d8b-92d8-a502895bc86d/db19e999-5c0c-4d8b-92d8-a502895bc86d_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12:47 AM CDT September 30, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="weareiowa,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Hurricane Ian re-intensifies as it heads toward South Carolina">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/db19e999-5c0c-4d8b-92d8-a502895bc86d/db19e999-5c0c-4d8b-92d8-a502895bc86d_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/db19e999-5c0c-4d8b-92d8-a502895bc86d/db19e999-5c0c-4d8b-92d8-a502895bc86d_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="With winds picking up to 85 mph by 1 a.m. Friday, Ian was forecast to send a storm surge of 5 feet into coastal areas of Georgia and the Carolinas.">
        <meta name="twitter:domain" content="www.weareiowa.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="A revived Hurricane Ian set its sights on South Carolina&#x27;s coast Friday and the historic city of Charleston, with forecasters predicting a storm surge and floods." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12:47 AM CDT September 30, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="524" data-watson-keywords="Hurricane Ian,storm surge,South Carolina,hurricane warning,Fort Myers area" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" data-asset-id="64ce0a56-3957-4b75-9db9-d57fb87120c8" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Hurricane Ian re-intensifies as it heads toward South Carolina" data-content-categories="nation-world,cct-tracking,news" data-content-score="100" data-tracking-tags="" data-t1-publisher="mjohnson3@tegna.com" data-call-letters="WOI" data-article-byline="MEG KINNARD and ADRIANA GOMEZ LICON (Associated Press)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Hurricane Ian re-intensifies as it heads toward South Carolina" data-video-name="Hurricane Ian re-intensifies as it heads toward South Carolina" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Hurricane Ian re-intensifies as it heads toward South Carolina" data-cct-story="true" data-platform="desktop" data-full-environment="WOI" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4016/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4017/pwt.js" data-minutely-url="">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl,minutely_url:e.minutelyUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
<script type="text/javascript">!function(T,l,y){var S=T.location,u="script",k="instrumentationKey",D="ingestionendpoint",C="disableExceptionTracking",E="ai.device.",I="toLowerCase",b="crossOrigin",w="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"4",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[I](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,p,l,u;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][I]()]=i[1])}if(!e[D]){var r=e.endpointsuffix,o=r?e.location:null;e[D]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[k]||d[k]||"",p=s[D],l=p?p+"/v2/track":config.endpointUrl,(u=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=l,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),u.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,l)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:w,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(w,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(u,l))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(u);n.src=h;var e=y[b];return!e&&""!==e||"undefined"==n[b]||(n[b]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(u)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[C]&&!0!==s[C]){method="onerror",t(["_"+method]);var c=T[method];T[method]=function(e,t,n,a,i){var r=c&&c(e,t,n,a,i);return!0!==r&&m["_"+method]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);(T[t]=n).queue&&0===n.queue.length&&n.trackPageView({})}(window,document,{
src: "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",
cfg: { 
    connectionString: 'InstrumentationKey=bde14559-92f9-46a9-af46-904f3f536f0d;IngestionEndpoint=https://eastus2-3.in.applicationinsights.azure.com/;LiveEndpoint=https://eastus2.livediagnostics.monitor.azure.com/'
}});
    </script></head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BtbcbCIixBEn4W1xtMI2b14GlBnXX6WFx3qiq5gi6XP-xCMIR7cmAyAIACts3rVAUXFJ90zONRhKkZPGNepdrDr63T26Z_pHw71sEnZkZdpu3qigIYr2OLCWjjFFBek_Lof-xgraAYzETceHlR8ZHg" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.renameElement=(e,t)=>{var i=document.createElement(t);for(Array.from(e.attributes).forEach(e=>{i.setAttribute(e.nodeName,e.nodeValue)});e.firstChild;)i.appendChild(e.firstChild);return e.parentNode.replaceChild(i,e)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,r=(r=30-t.length)<0?0:r,a="log",n=("error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(r));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[a](n,i):console[a](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],r=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(r))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const r=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});r.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=zHkuiWMdDOwxhf03das0p/siDFf7IIi7qNqeqT8bLB5sb5DkStqgLQ=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="524"
         data-primarydomain="weareiowa.com"
         data-environment-base-url="https://www.weareiowa.com/"
         data-call-letters="WOI"
         data-full-environment="WOI"
         data-twitter-id="weareiowa5news"
         data-fban="260450438267239"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ia-desmoines-WOI-B3398_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag"
         data-taboola-url="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-elvs-id="23"
         data-assets-base-url="https://media.tegna-media.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/woi/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WOI/elvs/live.m3u8"
         data-elvs-stream-title="Local 5 News at 10"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="550"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="WeAreIowa Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local News">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Politics">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment/arts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Artist Spotlight">
                                                                    <span class="header__subnav-label">Artist Spotlight</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/video/news/local/86-year-old-male-found-dead-in-madison-county-pond/524-b397714a-1d01-4ea4-9ebb-35999011316b" aria-label="Read 86-year-old male found dead in Madison County pond" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 86-year-old male found dead in Madison County pond">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="86-year-old male found dead in Madison County pond" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="86-year-old male found dead in Madison County pond" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/494c5c20-f455-4b23-ba5f-308b5d09fbb4/494c5c20-f455-4b23-ba5f-308b5d09fbb4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/video/news/local/86-year-old-male-found-dead-in-madison-county-pond/524-b397714a-1d01-4ea4-9ebb-35999011316b" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 86-year-old male found dead in Madison County pond">86-year-old male found dead in Madison County pond</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/video/news/local/des-moines-parks-and-rec-host-woodland-cemetery-clean-up/524-087cb7e0-f8b6-4247-9995-85ab5e8e8783" aria-label="Read Des Moines Parks and Rec host Woodland Cemetery clean up" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Des Moines Parks and Rec host Woodland Cemetery clean up">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Des Moines Parks and Rec host Woodland Cemetery clean up" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Des Moines Parks and Rec host Woodland Cemetery clean up" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/6efc746e-aa4c-490b-a0cf-536e0a0f519d/6efc746e-aa4c-490b-a0cf-536e0a0f519d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/video/news/local/des-moines-parks-and-rec-host-woodland-cemetery-clean-up/524-087cb7e0-f8b6-4247-9995-85ab5e8e8783" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Des Moines Parks and Rec host Woodland Cemetery clean up">Des Moines Parks and Rec host Woodland Cemetery clean up</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Today&#x27;s Forecast">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings and Delays">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Lab">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-thursday/507-458c17eb-e31a-4f57-a8fd-240fda652098" aria-label="Read Floods trap many in Florida as Ian heads to South Carolina" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Floods trap many in Florida as Ian heads to South Carolina">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Floods trap many in Florida as Ian heads to South Carolina" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Floods trap many in Florida as Ian heads to South Carolina" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/ddc78ad7-9c10-4f40-828f-169d0cf4065b/ddc78ad7-9c10-4f40-828f-169d0cf4065b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-thursday/507-458c17eb-e31a-4f57-a8fd-240fda652098" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Floods trap many in Florida as Ian heads to South Carolina">Floods trap many in Florida as Ian heads to South Carolina</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.weareiowa.com/article/weather/tracking-ian/285-46790bce-7189-49e5-adab-0b9516b971a4" aria-label="Read Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday" width="" height="" src="https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_16x9.jpg 16w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_140x79.jpg 140w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_360x203.jpg 360w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_540x304.jpg 540w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_750x422.jpg 750w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KHOU/images/ebd4440e-a28e-478e-9036-ebefb7544475/ebd4440e-a28e-478e-9036-ebefb7544475_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.weareiowa.com/article/weather/tracking-ian/285-46790bce-7189-49e5-adab-0b9516b971a4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday">Ian regains hurricane strength; on track to make landfall along South Carolina coast Friday</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">50&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/iowa-state-fair">Iowa State Fair</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/good-morning-iowa">Good Morning Iowa</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/sports/local-sports/6-on-6-basketball-iowa-title-ix/524-4b9c5d57-2866-482b-922b-d2bbc1bd1384">50 Years of Title IX</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/nation-world">Roe v. Wade</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/meet-the-team">Meet The Team</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/ames-church-shooting">Ames Church Shooting</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/climate-change">Climate Change in Iowa</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/uvalde-school-shooting">Texas School Shooting</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/ukraine">Ukraine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-politics">Local Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/tv-listings">TV Schedule</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/entertainment/television/local-5-improves-signal-to-fix-issues-for-antenna-viewers-of-woi-tv-and-abc-program/524-64ad5c6e-6006-4454-af98-33a886ff4530">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


<div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-title="Hurricane Ian re-intensifies as it heads toward South Carolina"
         data-seo-title="Hurricane Ian heads for Carolinas"
         data-abstract="With winds picking up to 85 mph by 1 a.m. Friday, Ian was forecast to send a storm surge of 5 feet into coastal areas of Georgia and the Carolinas."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-pathname="www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,news"
         data-author="MEG KINNARD and ADRIANA GOMEZ LICON (Associated Press)"
         data-keywords="nation-world,cct-tracking,news"
         data-has-video="true"
         data-watson-keywords="Hurricane Ian,storm surge,South Carolina,hurricane warning,Fort Myers area"
         data-t1-publisher="mjohnson3@tegna.com"
         data-is-cct="true"
         data-original-headline="Hurricane Ian re-intensifies as it heads toward South Carolina"
         data-content-score="100"
         data-tracking-tags="">
            <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
            <h1 class="article__headline">Hurricane Ian re-intensifies as it heads toward South Carolina</h1>
            <div class="article__summary">With winds picking up to 85 mph by 1 a.m. Friday, Ian was forecast to send a storm surge of 5 feet into coastal areas of Georgia and the Carolinas.</div>
        <div class="article__lead-asset ">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WCNC/videos/2452aaae-eeb8-4990-aeff-da97788896a1/2452aaae-eeb8-4990-aeff-da97788896a1.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WCNC/images/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8_1920x1080.jpg"
             data-title="Bracing for Ian&#x27;s second landfall"
             data-description="Many in the Carolinas are bracing for the impact."
             data-site="275"
             data-id="2452aaae-eeb8-4990-aeff-da97788896a1"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/local/bracing-for-ians-second-landfall/275-2452aaae-eeb8-4990-aeff-da97788896a1"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-categories="local,news,severe-weather"
             data-captions="https://video.tegna-media.com/assets/WCNC/videos/2452aaae-eeb8-4990-aeff-da97788896a1/2452aaae-eeb8-4990-aeff-da97788896a1_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="133"
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="260450438267239"
             data-sharing-twitter-title="Bracing for Ian&#x27;s second landfall"
             data-sharing-twitter-username="weareiowa5news"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <noscript><img class="video__fallback" src="https://media.tegna-media.com/assets/WCNC/images/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8_1920x1080.jpg" alt="Many in the Carolinas are bracing for the impact." /></noscript>
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.tegna-media.com/assets/WCNC/images/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Bracing for Ian&#x27;s second landfall",
                    "description": "Many in the Carolinas are bracing for the impact.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WCNC/images/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8/ec13da6c-c9e7-4b2c-9ee3-2e21eaba2fe8_1920x1080.jpg",
                    "uploadDate": "9/29/2022 11:18:39 PM",
                    "duration": "133",
                    "contentUrl": "https://www.weareiowa.com/video/news/local/bracing-for-ians-second-landfall/275-2452aaae-eeb8-4990-aeff-da97788896a1",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/responsive/275-2452aaae-eeb8-4990-aeff-da97788896a1/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> MEG KINNARD and ADRIANA GOMEZ LICON (Associated Press)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 12:47 AM CDT September 30, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 12:47 AM CDT September 30, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=https%3A%2F%2Fwww.weareiowa.com%2Farticle%2Fnews%2Fnation-world%2Fhurricane-ian-heads-for-carolinas%2F507-64ce0a56-3957-4b75-9db9-d57fb87120c8&redirect_uri=https%3A%2F%2Fwww.weareiowa.com%2Farticle%2Fnews%2Fnation-world%2Fhurricane-ian-heads-for-carolinas%2F507-64ce0a56-3957-4b75-9db9-d57fb87120c8" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Hurricane%20Ian%20re-intensifies%20as%20it%20heads%20toward%20South%20Carolina&url=https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>CHARLESTON, S.C. — A revived Hurricane Ian set its sights on South Carolina's coast Friday and the historic city of Charleston, with forecasters predicting a storm surge and floods after the megastorm <a href="/article/news/nation-world/hurricane-ian-thursday/507-458c17eb-e31a-4f57-a8fd-240fda652098" rel="noopener noreferrer" target="_blank">caused catastrophic damage in Florida</a> and left people trapped in their homes.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>With all of South Carolina’s coast under a hurricane warning, a steady stream of vehicles left Charleston on Thursday, many likely heeding officials’ warnings to seek higher ground. Storefronts were sandbagged to ward off high water levels in an area prone to inundation.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Along the Battery area at the southern tip of the 350-year-old city’s peninsula, locals and tourists alike took selfies against the choppy backdrop of whitecaps in Charleston Harbor as palm trees bent in gusty wind.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>With winds picking up to 85 mph (140 kph) by 1 a.m. Friday, Ian was forecast to shove a storm surge of 5 feet (1.5 meters) into coastal areas of Georgia and the Carolinas. Rainfall of up to 8 inches (20 centimeters) threatened flooding from South Carolina to Virginia.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Florida, rescue crews piloted boats and waded through riverine streets Thursday to save thousands of Floridians trapped amid flooded homes and buildings shattered by <a href="https://apnews.com/hub/hurricanes">Hurricane Ian</a>.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1140x641.jpg" srcset="https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/de4651dd-1221-42b4-8c91-27fea10ee9a9/de4651dd-1221-42b4-8c91-27fea10ee9a9_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">First responders with Orange County Fire Rescue use an inflatable boat to rescue a resident from a home in the aftermath of Hurricane Ian, Thursday, Sept. 29, 2022, in Orlando, Fla. Climate change added at least 10% more rain to Hurricane Ian, a study prepared immediately after the storm shows. (AP Photo/Phelan M. Ebenhack)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Florida Gov. Ron DeSantis said at least 700 rescues, mostly by air, were conducted on Thursday involving the U.S. Coast Guard, the National Guard and urban search-and-rescue teams.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://apnews.com/article/hurricane-ian-live-updates-cc53497a4e7a53523c4f63c7bd9ffa0a">Ian</a> had come ashore Wednesday on Florida's Gulf Coast as a monstrous Category 4 hurricane, one of the strongest storms ever to hit the U.S. It flooded homes on both the state's coasts, cut off the only road access to a barrier island, destroyed a historic waterfront pier and knocked out electricity to 2.6 million Florida homes and businesses — nearly a quarter of utility customers. Some 2.1 million of those customers remained in the dark days afterward.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/hurricane-ian-how-to-help/507-547056b4-8409-47a9-9401-0ba231f6374c">'This is a catastrophic storm': How to help people affected by Hurricane Ian</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Climate change added at least 10% more rain to Hurricane Ian, according to <a href="https://apnews.com/article/hurricanes-science-storms-climate-and-environment-hurricane-ian-80f57ce05ec99bae841e7b72e710cd13?utm_source=homepage&utm_medium=TopNews&utm_campaign=position_09">a study</a> prepared immediately after the storm, said its co-author, Lawrence Berkeley National Lab climate scientist Michael Wehner.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>At least four people was confirmed dead in Florida, while three other people were reported killed in Cuba after the hurricane struck there on Tuesday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the <a href="https://apnews.com/article/hurricanes-floods-storms-fort-myers-climate-and-environment-3fc4b3f38add2e17d6a9191a128aa972">Fort Myers area</a>, the hurricane ripped homes from their slabs and deposited them among shredded wreckage. Businesses near the beach were completely razed, leaving twisted debris. Broken docks floated at odd angles beside damaged boats. Fires smoldered on lots where houses once stood.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/study-climate-change-hurricane-ian-rainfall/507-68a83062-dee3-45c8-b222-2fe4a9f737e0">Study finds climate change added 10% to Ian's rainfall</a></strong></p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f02d07d3-d3eb-4d03-9b47-548abeb84b4c/f02d07d3-d3eb-4d03-9b47-548abeb84b4c_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">A man walks through a street among damaged homes and businesses and debris in Fort Myers Beach, Fla., on Thursday, Sep 29, 2022, following Hurricane Ian. (Douglas R. Clifford/Tampa Bay Times via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I don't know how anyone could have survived in there,” William Goodison said amid the wreckage of a mobile home park in Fort Myers Beach where he'd lived for 11 years. Goodison said he was alive only because he rode out the storm at his son's house inland.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The hurricane tore through the park of about 60 homes, leaving many destroyed or mangled beyond repair, including Goodison’s single-wide home. Wading through waist-deep water, Goodison and his son wheeled two trash cans containing what little he could salvage — a portable air conditioner, some tools and a baseball bat.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/hurricane-ian-thursday/507-458c17eb-e31a-4f57-a8fd-240fda652098">Floods trap many in Florida as Ian heads to South Carolina</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The road into Fort Myers was littered with broken trees, boat trailers and other debris. Cars were left abandoned in the road, having stalled when the storm surge flooded their engines.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lee County Sheriff Carmine Marceno said his office was scrambling to respond to thousands of 911 calls in the Fort Myers area, but many roads and bridges were impassable.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Emergency crews sawed through toppled trees to reach stranded people. Many in the hardest-hit areas were unable to call for help because of electrical and cellular outages.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A chunk of the Sanibel Causeway fell into the sea, cutting off access to the barrier island where 6,300 people live.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/a08f8548-911c-4fae-b646-065dbcf8f8de/a08f8548-911c-4fae-b646-065dbcf8f8de_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">A section of the Sanibel Causeway was lost due to the effects of Hurricane Ian Thursday, Sept. 29, 2022, in Fort Myers, Fla. (AP Photo/Steve Helber)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hours after weakening to a tropical storm while crossing the Florida peninsula, Ian regained hurricane strength Thursday evening over the Atlantic. The National Hurricane Center predicted it would hit South Carolina as a Category 1 hurricane Friday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/weather/hurricane/ian-expected-to-bring-heavy-rainfall-flooding-to-the-midlands-south-carolina/101-473eb966-ed80-4269-a8ac-9d2eb8a0f97c">Latest forecast: Ian ready to make landfall in South Carolina</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>National Guard troops were being positioned in South Carolina to help with the aftermath, including any water rescues. And in Washington, President Joe Biden lapproved an emergency declaration for the state, a needed step to speed federal assist for recovery once Ian passes.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The storm was on track to later hit North Carolina, forecasters said. North Carolina Gov. Roy Cooper urged residents to prepare for torrents of rain, high winds and potential power outages.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Visiting the state’s emergency operations center Thursday, Cooper said that up to 7 inches (17.8 centimeters) of rain could fall in some areas, with the potential for mountain landslides and tornadoes statewide.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gomez Licon reported from Punta Gorda, Florida; Associated Press contributors include Terry Spencer and Tim Reynolds in Fort Myers, Florida; Cody Jackson in Tampa, Florida; Freida Frisaro in Miami; Mike Schneider in Orlando, Florida; Seth Borenstein in Washington; and Bobby Caina Calvan in New York.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/zRMViHaczcE?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Hurricane Ian re-intensifies as it heads toward South Carolina",
  "datePublished": "12:47 AM CDT September 30, 2022",
  "dateModified": "12:47 AM CDT September 30, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.weareiowa.com/article/news/nation-world/hurricane-ian-heads-for-carolinas/507-64ce0a56-3957-4b75-9db9-d57fb87120c8"
  },
  "author": {
    "@type": "Person",
    "name": "MEG KINNARD and ADRIANA GOMEZ LICON (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_headliner" data-module-sizer="headliner" data-count="1">
<div data-module="headliner" class="headliner"
     data-sdk-url="https://disco.headliner.link/d/weareiowa/web/js/widget.js"
     data-widget-id="WI_cl26nmnyw000710s14iqd3if5"
     data-categories="sports">
    <div class="headliner__shadow-host"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.weareiowa.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=684" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=684" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <dialog class="grid__section grid__section_behavior_modal grid__section_theme_default" data-behavior="modal" data-theme="default" data-cooldown="1" data-name="exitInterstitial">
                <form method="dialog">
                    <button class="grid__modal-close" aria-label="close"></button>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BtbcbCIixBEn4W1xtMI2b14GlBnXX6WFx3qiq5gi6XP-xCMIR7cmAyAIACts3rVAUXFJ90zONRhKkZPGNepdrDr63T26Z_pHw71sEnZkZdpu3qigIYr2OLCWjjFFBek_Lof-xgraAYzETceHlR8ZHg" /></form>
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__section-header grid__section-header_sponsor-location_right">
                                <h2 class="grid__section-heading">Before You Leave, Check This Out</h2>
                                <img class="grid__modal-logo" alt="WeAreIowa Home" src="/assets/shared-images/logos/woi.png" width="112" />
                        </div>
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_false grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_lazy-story-grid" data-module-sizer="lazy-story-grid" data-count="1">
                                            <template class="grid__template">
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </template>
                                            <noscript>
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </noscript>
                                            <script id="module_script_9">
                                                if (window.tegna.supportsJavascript) {
                                                    tegna.loadModule(document.getElementById('module_script_9'), 'lazy-story-grid');
                                                }
                                            </script>
                                    </div>
                                </div>
                        </div>
                        <div class="grid__cell grid__cell_columns_1" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_exit_interstitial_display ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial_display/news/nation-world"
         data-sizes="[300,250]"
         data-delay="0"
         data-position="exit_interstitial_display"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial_display/news/nation-world&amp;sz=&amp;c=685" width="0" height="0" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </dialog>
</div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_article_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="article_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,headliner,hot-races,hot-races-carousel,hourly-graph,iframe,image,lazy-image,lazy-story-grid,live-broadcasts,live-video-banner,longform,mini-live-video,minutely-top-videos,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,traffic-map,universal-ad,video,watch-carousel,watch-content-ad,watch-faq,watch-free,watch-free-cta,watch-free-secondary,watch-live,watch-platforms,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.8.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
