<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Tony-winning Broadway producer Roger Berlind dies at 90 | weareiowa.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" />
        <link rel="alternate" href="https://www.weareiowa.com/mobile/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" />
        <meta itemprop="datePublished" content="12/26/2020 7:57:30 PM" />
        <meta itemprop="dateModified" content="12/26/2020 7:57:30 PM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
        <meta property="og:title" content="Roger Berlind, Tony-winning Broadway producer, dies at 90">
        <meta property="og:description" content="The Brooklyn-born Berlind&#x27;s work included the 2019 revival of &quot;Oklahoma,&quot; and the original Tony-winning production of &quot;Amadeus.&quot;">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/7c719072-98f1-436c-91fa-c15d2b5ffed2/7c719072-98f1-436c-91fa-c15d2b5ffed2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/26/2020 7:57:30 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Roger Berlind, Tony-winning Broadway producer, dies at 90">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/7c719072-98f1-436c-91fa-c15d2b5ffed2/7c719072-98f1-436c-91fa-c15d2b5ffed2_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/7c719072-98f1-436c-91fa-c15d2b5ffed2/7c719072-98f1-436c-91fa-c15d2b5ffed2_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="The Brooklyn-born Berlind&#x27;s work included the 2019 revival of &quot;Oklahoma,&quot; and the original Tony-winning production of &quot;Amadeus.&quot;">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Berlind&#x27;s work included the 2019 revival of &quot;Oklahoma,&quot; and the original Tony-winning production of &quot;Amadeus.&quot;" />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/26/2020 7:57:30 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" data-asset-id="189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" data-article-keywords="nation-world,entertainment,cct-tracking,news" data-content-title="Roger Berlind, Tony-winning Broadway producer, dies at 90" data-content-categories="nation-world,entertainment,cct-tracking,news" data-content-score="62" data-tracking-tags="" data-t1-publisher="Douglas Jones" data-call-letters="WOI" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Roger Berlind, Tony-winning Broadway producer, dies at 90" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/voterguide" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Voter Guide</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">This Week in Iowa</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">VERIFY </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-5-on-your-side" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Local 5 On Your Side</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/coronavirus-numbers/iowa-coronavirus-cases-real-time-updates-covid-19-map-cases-by-county/524-f76d65f3-818c-4751-9d52-c1b519564736" aria-label="Read COVID-19 in Iowa: State confirms 399 cases with 25.49% positivity in last 25 hours">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2/9bc19ed7-98be-42e7-af9c-2f9b94df2ed2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/coronavirus-numbers/iowa-coronavirus-cases-real-time-updates-covid-19-map-cases-by-county/524-f76d65f3-818c-4751-9d52-c1b519564736">COVID-19 in Iowa: State confirms 399 cases with 25.49% positivity in last 25 hours</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/a-brighter-christmas-for-girl-battling-ovarian-cancer-thanks-to-a-strangers-kind-giving/524-6b5c3acf-c1ca-4bac-a3d3-bebae2433634" aria-label="Read A brighter Christmas for girl battling ovarian cancer thanks to a stranger&#x27;s kind giving">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/3bc88aff-59e0-494b-852d-83c4c55b6089/3bc88aff-59e0-494b-852d-83c4c55b6089_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/a-brighter-christmas-for-girl-battling-ovarian-cancer-thanks-to-a-strangers-kind-giving/524-6b5c3acf-c1ca-4bac-a3d3-bebae2433634">A brighter Christmas for girl battling ovarian cancer thanks to a stranger&#x27;s kind giving</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Most Accurate 101</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/a-snowboarders-christmas/607-1bd15419-309f-459e-a294-132910d13e86" aria-label="Read A snowboarder&#x27;s Christmas">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8684d236-b1bd-4923-9f42-7c616336e65c/8684d236-b1bd-4923-9f42-7c616336e65c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/a-snowboarders-christmas/607-1bd15419-309f-459e-a294-132910d13e86">A snowboarder&#x27;s Christmas</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c" aria-label="Read LOCAL 5 FORECAST: Brief mix moves in Sunday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/e3937e73-8158-4353-9e98-14b7638f19b2/e3937e73-8158-4353-9e98-14b7638f19b2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c">LOCAL 5 FORECAST: Brief mix moves in Sunday</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">National Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Friday Night Blitz</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Blitz Gameday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Iowa State Cyclones</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/judge-halts-university-of-iowa-plan-to-drop-womens-swimming/526-9ab329cd-f14d-425e-b2cd-eb0211c4a3c2" aria-label="Read Judge halts University of Iowa plan to drop women&#x27;s swimming">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e/54beb314-0ac5-4245-9e9a-ffe4fa86cb1e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/judge-halts-university-of-iowa-plan-to-drop-womens-swimming/526-9ab329cd-f14d-425e-b2cd-eb0211c4a3c2">Judge halts University of Iowa plan to drop women&#x27;s swimming</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/alvin-kamaras-6-tds-tie-nfl-record-as-saints-beat-vikings-on-christmas-day/507-861f7b5d-98e6-4c4b-8ba5-68fc60cc403c" aria-label="Read Alvin Kamara&#x27;s 6 TDs tie NFL record as Saints beat Vikings on Christmas Day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9c02db79-3a83-411b-804e-7cec873dc105/9c02db79-3a83-411b-804e-7cec873dc105_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/alvin-kamaras-6-tds-tie-nfl-record-as-saints-beat-vikings-on-christmas-day/507-861f7b5d-98e6-4c4b-8ba5-68fc60cc403c">Alvin Kamara&#x27;s 6 TDs tie NFL record as Saints beat Vikings on Christmas Day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=WOI-KCWI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">TV Schedule</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                                                                    <span class="header__subnav-label">The New We Are Iowa App</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/regional/nashville-fire-responding-to-explosion-on-second-avenue-north/51-8a4b3fc9-2375-4992-b850-aec856e9011b" aria-label="Read AP: Person of interest identified in Christmas Day explosion">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/regional/nashville-fire-responding-to-explosion-on-second-avenue-north/51-8a4b3fc9-2375-4992-b850-aec856e9011b">AP: Person of interest identified in Christmas Day explosion</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/explosion-in-nashville/507-e5f0caf0-70c4-4cfd-ab4d-46fe2bb62afd" aria-label="Read Officials: Person of interest identified in Nashville explosion">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/300d3d0e-882b-4622-89db-52ef45703cff/300d3d0e-882b-4622-89db-52ef45703cff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/explosion-in-nashville/507-e5f0caf0-70c4-4cfd-ab4d-46fe2bb62afd">Officials: Person of interest identified in Nashville explosion</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">35&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/voterguide">Voter Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/returntolearn">Return to Learn</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="189c5b81-9e6f-4736-b7cc-3bf7b05f21bf"
         data-title="Roger Berlind, Tony-winning Broadway producer, dies at 90"
         data-seo-title="Tony-winning Broadway producer Roger Berlind dies at 90"
         data-abstract="The Brooklyn-born Berlind&#x27;s work included the 2019 revival of &quot;Oklahoma,&quot; and the original Tony-winning production of &quot;Amadeus.&quot;"
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf"
         data-gpt-network-code="32805352"
         data-categories="nation-world, entertainment, cct-tracking, news"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;entertainment&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Douglas Jones">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Roger Berlind, Tony-winning Broadway producer, dies at 90</h1>
    <div class="article__summary">The Brooklyn-born Berlind's work included the 2019 revival of "Oklahoma," and the original Tony-winning production of "Amadeus."</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/80f149e8-c545-4cf7-a710-65e1ff5209d5/80f149e8-c545-4cf7-a710-65e1ff5209d5.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/CCT/images/42ec8830-5137-4ebd-9eae-02dce1800035/42ec8830-5137-4ebd-9eae-02dce1800035_1920x1080.jpg"
             data-title="In memoriam: Legends we lost in 2020"
             data-description="A look at legendary newsmakers, entertainers and sports legends the world lost in 2020."
             data-site="507"
             data-id="80f149e8-c545-4cf7-a710-65e1ff5209d5"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/nation-world/2020-celebrities-obits/507-80f149e8-c545-4cf7-a710-65e1ff5209d5"
             data-origin="upload"
             data-section="news"
             data-subsection="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="ak21y33L"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="68"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/42ec8830-5137-4ebd-9eae-02dce1800035/42ec8830-5137-4ebd-9eae-02dce1800035_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "In memoriam: Legends we lost in 2020",
                    "description": "A look at legendary newsmakers, entertainers and sports legends the world lost in 2020.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/42ec8830-5137-4ebd-9eae-02dce1800035/42ec8830-5137-4ebd-9eae-02dce1800035_1920x1080.jpg",
                    "uploadDate": "11/8/2020 6:14:19 PM",
                    "duration": "68",
                    "contentUrl": "https://www.weareiowa.com/video/news/nation-world/2020-celebrities-obits/507-80f149e8-c545-4cf7-a710-65e1ff5209d5",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/80f149e8-c545-4cf7-a710-65e1ff5209d5/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 1:57 PM CST December 26, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 1:57 PM CST December 26, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf&redirect_uri=http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Roger%20Berlind,%20Tony-winning%20Broadway%20producer,%20dies%20at%2090&url=http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>Roger Berlind, a producer of more than 100 Broadway plays and musicals and the winner of 25 Tony Awards, has died. He was 90.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He died Dec. 18 at his home in Montana. His family said cardiopulmonary arrest was to blame, The New York Times reported.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Brooklyn-born Berlind enjoyed a four-decade career that boosted the success of actors including Glenn Close and Jeremy Irons.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He wasn't born into the theater, though. Despite youthful aspirations as a songwriter, he found work on Wall Street, becoming a brokerage partner before the death of his wife and three of four children in a June 1975 plane crash in New York City that changed the trajectory of his life.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He told the Times in 1998 that building a business and making money didn't make sense to him anymore.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Eventually, he turned to Broadway, redefining himself through a new career.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Brook Berlind, his second wife, defined the switch in stage terms.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"His life was utterly bifurcated by the accident," she said. "There was Act I and Act II. I don't think many other people could have gone on to such success after such catastrophe."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>His debut production in 1976 of "Rex," a Richard Rodgers musical about Henry VIII, was panned by a Times theater critic. His last show, a Tony winner brought to the stage by multiple producers, was the 2019 revival of Rodgers and Hammerstein's "Oklahoma."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Other shows included the original 1980 production of "Amadeus," which won a Tony for best play, and "Sophisticated Ladies," a 1981 musical with a two-year run featuring music by Duke Ellington.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Star-studded revivals included "Death of a Salesman" in 2012 with Philip Seymour Hoffman and "Hello Dolly" in 2017 with Bette Midler.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Throughout his career, Berlind took the flops in stride with the successes, finding value in some losing productions.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I know it's not worth it economically," he told The Times in 1998. "But I love theater."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Berlind exhibited his own flair for the dramatic after the Sept. 11 attacks when he took then-Mayor Rudolph Giuliani's encouragement of Broadway to heart and appeared onstage on Sept. 23 after the conclusion of what had been scheduled to be the last performance of "Kiss Me, Kate."&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"The show will go on," he declared to an emotional audience, extending a two-year run for three months despite declining sales.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Survivors include his wife and son, two granddaughters and a brother.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/broadway-star-rebecca-luker-dies-at-59/507-5059bcab-bc4e-4eb5-9327-9f63347b3a89">Tony-nominated Broadway star Rebecca Luker dies at 59</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/natalie-desselle-reid-baps-and-eve-star-dies-at-53/507-fed98d1d-c821-44a7-8fb0-71dcd18f6d87">Natalie Desselle Reid, star of 'B.A.P.S.', 'Eve' and 'Cinderella,' dies at 53</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Roger Berlind, Tony-winning Broadway producer, dies at 90",
  "datePublished": "1:57 PM CST December 26, 2020",
  "dateModified": "1:57 PM CST December 26, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/nation-world/roger-berlind-tony-winning-broadway-producer-dies/507-189c5b81-9e6f-4736-b7cc-3bf7b05f21bf"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=597" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=597" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>