<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Impact of International Space Station spin? Study needed | weareiowa.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" />
        <link rel="alternate" href="https://www.weareiowa.com/mobile/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" />
        <meta itemprop="datePublished" content="6:54 AM CDT August 4, 2021" />
        <meta itemprop="dateModified" content="6:54 AM CDT August 4, 2021" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">
        <meta property="og:title" content="Impact of space station spin requires study, official says">
        <meta property="og:description" content="Thrusters on Russia&#x2019;s laboratory module fired shortly after it arrived at the space station, making the outpost slowly spin about one-and-a-half revolutions.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:54 AM CDT August 4, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.weareiowa.com/,news,nation-world,cct-tracking,science" />
        <meta name="twitter:title" content="Impact of space station spin requires study, official says">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="Thrusters on Russia&#x2019;s laboratory module fired shortly after it arrived at the space station, making the outpost slowly spin about one-and-a-half revolutions.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Space engineers will analyze whether a glitch that caused the International Space Station to spin out of its normal orientation could have impacted any of its system" />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:54 AM CDT August 4, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" data-asset-id="d5014b17-dcc4-4d37-94dd-5046c7801f76" data-article-keywords="nation-world,cct-tracking,news,science,tech,aerospace" data-content-title="Impact of space station spin requires study, official says" data-content-categories="nation-world,cct-tracking,news,science,tech,aerospace" data-content-score="85" data-tracking-tags="" data-t1-publisher="epatterso1@tegna.com" data-call-letters="WOI" data-article-byline="VLADIMIR ISACHENKOV  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Impact of space station spin requires study, official says" data-item-number="1" data-original-headline="Impact of space station spin requires study, official says" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4016/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4017/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=zHkuiWMdDOwxhf03das0p/siDFf7IIi7qNqeqT8bLB5sb5DkStqgLQ=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="524"
         data-primarydomain="weareiowa.com"
         data-call-letters="WOI"
         data-twitter-id="weareiowa5news"
         data-fban="260450438267239"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="d5014b17-dcc4-4d37-94dd-5046c7801f76"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ia-desmoines-WOI-B3398_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="550"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local News">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Politics">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="This Week in Iowa">
                                                                    <span class="header__subnav-label">This Week in Iowa</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY ">
                                                                    <span class="header__subnav-label">VERIFY </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/robocalls" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Stop the Robocalls">
                                                                    <span class="header__subnav-label">Stop the Robocalls</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/after-money-was-stolen-ames-siblings-lemonade-stand-donations-surpasses-2500/524-b5471666-4826-41f3-92e4-28030a3781af" aria-label="Read After money was stolen, Ames siblings&#x27; lemonade stand donations surpasses $2,500">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="After money was stolen, Ames siblings' lemonade stand donations surpasses $2,500" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="After money was stolen, Ames siblings' lemonade stand donations surpasses $2,500" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/after-money-was-stolen-ames-siblings-lemonade-stand-donations-surpasses-2500/524-b5471666-4826-41f3-92e4-28030a3781af">After money was stolen, Ames siblings&#x27; lemonade stand donations surpasses $2,500</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="b3254a90-6dfe-408f-8b1c-434263860df6">
                            <tegna-variant uuid="aabbaa5b-5a82-4a80-a727-5bdae5fec909">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/sports/olympics/thomas-gilman-moves-on-in-reperchage-wrestleback-hawkeye-wrestling-bronze-medal-chances/524-1d9ab0df-5d77-4e83-8453-3ca5147d6a9f" aria-label="Read Former Hawkeye could win bronze in Olympic freestyle wrestling">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Former Hawkeye could win bronze in Olympic freestyle wrestling" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Former Hawkeye could win bronze in Olympic freestyle wrestling" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/thomas-gilman-moves-on-in-reperchage-wrestleback-hawkeye-wrestling-bronze-medal-chances/524-1d9ab0df-5d77-4e83-8453-3ca5147d6a9f">Former Hawkeye could win bronze in Olympic freestyle wrestling</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="e669e784-07f7-487d-b79e-398685bc6177">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/sports/olympics/thomas-gilman-moves-on-in-reperchage-wrestleback-hawkeye-wrestling-bronze-medal-chances/524-1d9ab0df-5d77-4e83-8453-3ca5147d6a9f" aria-label="Read Council Bluffs native has chance to win bronze in Olympic freestyle wrestling">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Council Bluffs native has chance to win bronze in Olympic freestyle wrestling" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Council Bluffs native has chance to win bronze in Olympic freestyle wrestling" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/thomas-gilman-moves-on-in-reperchage-wrestleback-hawkeye-wrestling-bronze-medal-chances/524-1d9ab0df-5d77-4e83-8453-3ca5147d6a9f">Council Bluffs native has chance to win bronze in Olympic freestyle wrestling</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Today&#x27;s Forecast">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings and Delays">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Lab">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a" aria-label="Read LOCAL 5 FORECAST: Rain looking more likely later tonight">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="LOCAL 5 FORECAST: Rain looking more likely later tonight" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="LOCAL 5 FORECAST: Rain looking more likely later tonight" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-iowa-weather-forecast-radar-local-5-woi/524-12bac3fc-4af5-443f-bbaa-4acdbe5ea11a">LOCAL 5 FORECAST: Rain looking more likely later tonight</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/weather-update-aug-4-2021/524-ebebf0fd-17c0-4bcd-902c-1ec3ea6be2b5" aria-label="Read Weather Update Aug 4, 2021">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Weather Update Aug 4, 2021" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Weather Update Aug 4, 2021" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd/f3f5b0d9-5832-42fa-9b71-994f27ff9fdd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/weather-update-aug-4-2021/524-ebebf0fd-17c0-4bcd-902c-1ec3ea6be2b5">Weather Update Aug 4, 2021</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Sports">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="National Sports">
                                                                    <span class="header__subnav-label">National Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Friday Night Blitz">
                                                                    <span class="header__subnav-label">Friday Night Blitz</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Blitz Gameday">
                                                                    <span class="header__subnav-label">Blitz Gameday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Iowa State Cyclones">
                                                                    <span class="header__subnav-label">Iowa State Cyclones</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Iowa Hawkeyes">
                                                                    <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/us-fails-4x100m-relay/507-b4ce06c3-054a-4b95-9666-6e32a254c9a2" aria-label="Read US men botch relay handoff again, fail to make 4x100m final">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="US men botch relay handoff again, fail to make 4x100m final" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="US men botch relay handoff again, fail to make 4x100m final" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f1d406ef-9cdb-49b6-9ed6-59374a5ed131/f1d406ef-9cdb-49b6-9ed6-59374a5ed131_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/us-fails-4x100m-relay/507-b4ce06c3-054a-4b95-9666-6e32a254c9a2">US men botch relay handoff again, fail to make 4x100m final</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/tokyo-olympics-2020-athletes-with-iowa-ties-hawkeyes-wrestling-discus-basketball-2021-usa-olympic-team/524-b642a62b-9378-4c89-9614-1a301d9271ba" aria-label="Read Guide to the Olympics: Tokyo 2020 athletes with Iowa ties">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Guide to the Olympics: Tokyo 2020 athletes with Iowa ties" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Guide to the Olympics: Tokyo 2020 athletes with Iowa ties" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/bbe8c59e-b6a1-494a-ae11-dd0819421653/bbe8c59e-b6a1-494a-ae11-dd0819421653_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/tokyo-olympics-2020-athletes-with-iowa-ties-hawkeyes-wrestling-discus-basketball-2021-usa-olympic-team/524-b642a62b-9378-4c89-9614-1a301d9271ba">Guide to the Olympics: Tokyo 2020 athletes with Iowa ties</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise With Us">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=WOI-KCWI" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Work at Local 5/CW Iowa 23">
                                                                    <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Schedule">
                                                                    <span class="header__subnav-label">TV Schedule</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The New We Are Iowa App">
                                                                    <span class="header__subnav-label">The New We Are Iowa App</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/artist-spotlight" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Artist Spotlight">
                                                                    <span class="header__subnav-label">Artist Spotlight</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/after-money-was-stolen-ames-siblings-lemonade-stand-donations-surpasses-2500/524-b5471666-4826-41f3-92e4-28030a3781af" aria-label="Read After money was stolen, Ames siblings&#x27; lemonade stand donations surpasses $2,500">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="After money was stolen, Ames siblings' lemonade stand donations surpasses $2,500" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="After money was stolen, Ames siblings' lemonade stand donations surpasses $2,500" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf/be6f2817-bf2a-4d0b-8f4b-7bf2327d21cf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/after-money-was-stolen-ames-siblings-lemonade-stand-donations-surpasses-2500/524-b5471666-4826-41f3-92e4-28030a3781af">After money was stolen, Ames siblings&#x27; lemonade stand donations surpasses $2,500</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/education/atlantic-middle-school-may-remain-closed-through-school-year-superintendent-says/524-bdb33343-0002-4df7-8539-5a20044f9bd2" aria-label="Read Atlantic Middle School may remain closed through school year, superintendent says">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Atlantic Middle School may remain closed through school year, superintendent says" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Atlantic Middle School may remain closed through school year, superintendent says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345/ba1b0ce9-d1ef-4387-a5cc-ebbd57e08345_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/education/atlantic-middle-school-may-remain-closed-through-school-year-superintendent-says/524-bdb33343-0002-4df7-8539-5a20044f9bd2">Atlantic Middle School may remain closed through school year, superintendent says</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">68&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/olympics">Summer Olympics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/entertainment/television/local-5-improves-signal-to-fix-issues-for-antenna-viewers-of-woi-tv-and-abc-program/524-64ad5c6e-6006-4454-af98-33a886ff4530">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/mollie-tibbetts">Death of Mollie Tibbetts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-politics">Local Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/returntolearn">Return to Learn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="d5014b17-dcc4-4d37-94dd-5046c7801f76"
         data-title="Impact of space station spin requires study, official says"
         data-seo-title="Impact of International Space Station spin? Study needed"
         data-abstract="Thrusters on Russia&#x2019;s laboratory module fired shortly after it arrived at the space station, making the outpost slowly spin about one-and-a-half revolutions."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, science, tech, aerospace"
         data-author="VLADIMIR ISACHENKOV  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;science&quot;,&#xD;&#xA;  &quot;tech&quot;,&#xD;&#xA;  &quot;aerospace&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="epatterso1@tegna.com">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Impact of space station spin requires study, official says</h1>
    <div class="article__summary">Thrusters on Russia’s laboratory module fired shortly after it arrived at the space station, making the outpost slowly spin about one-and-a-half revolutions.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/AMAZELABS/videos/0994a6d7-49ab-47ac-945e-58cfd098b0b2/0994a6d7-49ab-47ac-945e-58cfd098b0b2.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/AMAZELABS/images/8d44d787-af94-47cc-91b1-deb81cf97f77/8d44d787-af94-47cc-91b1-deb81cf97f77_1920x1080.jpeg"
             data-title="These Time-lapses Showcase Earth&#x27;s Full Beauty!"
             data-description="Get an astronaut&#x27;s view of auroras, stars, and the Milky Way surrounding our beautiful planet. 12,500 images taken by European Space Agency astronaut Alexander Gerst were combined to create the incredible timelapses of Earth from the International Space Station."
             data-site="609"
             data-id="0994a6d7-49ab-47ac-945e-58cfd098b0b2"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/tech/science/amaze-lab/these-time-lapses-showcase-earths-full-beauty/609-0994a6d7-49ab-47ac-945e-58cfd098b0b2"
             data-origin="amazelab"
             data-section="tech"
             data-subsection="science"
             data-subcategory="science"
             data-topic="amaze-lab"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/AMAZELABS/videos/0994a6d7-49ab-47ac-945e-58cfd098b0b2/0994a6d7-49ab-47ac-945e-58cfd098b0b2_vtt.vtt"
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id=""
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="63"
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/AMAZELABS/images/8d44d787-af94-47cc-91b1-deb81cf97f77/8d44d787-af94-47cc-91b1-deb81cf97f77_1920x1080.jpeg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "These Time-lapses Showcase Earth&#x27;s Full Beauty!",
                    "description": "Get an astronaut&#x27;s view of auroras, stars, and the Milky Way surrounding our beautiful planet. 12,500 images taken by European Space Agency astronaut Alexander Gerst were combined to create the incredible timelapses of Earth from the International Space Station.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/AMAZELABS/images/8d44d787-af94-47cc-91b1-deb81cf97f77/8d44d787-af94-47cc-91b1-deb81cf97f77_1920x1080.jpeg",
                    "uploadDate": "6/25/2021 11:07:58 AM",
                    "duration": "63",
                    "contentUrl": "https://www.weareiowa.com/video/tech/science/amaze-lab/these-time-lapses-showcase-earths-full-beauty/609-0994a6d7-49ab-47ac-945e-58cfd098b0b2",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/0994a6d7-49ab-47ac-945e-58cfd098b0b2/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> VLADIMIR ISACHENKOV  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:54 AM CDT August 4, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:54 AM CDT August 4, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76&redirect_uri=https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Impact%20of%20space%20station%20spin%20requires%20study,%20official%20says&url=https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>MOSCOW, Russia — Space engineers will analyze whether a glitch that caused the International Space Station to spin out of its normal orientation could have impacted any of its systems, a Russian space official said Wednesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Sergei Krikalev, the director of crewed space programs at the Russian space corporation Roscosmos, emphasized that last week's incident did not inflict any observable damage to the space station, but he said that experts would need to study its potential implications.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It appears there is no damage,” Krikalev said in an interview broadcast by Russian state television. "But it’s up to specialists to assess how we have stressed the station and what the consequences are.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Thrusters on Russia's Nauka laboratory module fired shortly after the module arrived at the International Space Station on Thursday, making the orbiting outpost slowly spin about one-and-a-half revolutions. Russia's mission controllers fired thrusters on another Russian module and a Russian cargo ship attached to the space station to stop rotation and then push the station back to its normal position.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Both U.S. and Russian space officials said the station's seven-person crew wasn't in danger during the incident.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The station needs to be properly aligned to get the maximum power from solar panels and to maintain communications with space support teams back on Earth. The space station’s communications with ground controllers blipped out twice for a few minutes on Thursday.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/4ead2ae7-598b-4652-a805-6d95a7216806/4ead2ae7-598b-4652-a805-6d95a7216806_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">This Thursday, July 29, 2021 image provided by NASA shows the 20-metric-ton (22-ton) Nauka module, also called the Multipurpose Laboratory Module as it approaches the International Space Station space station. Russia&#x2019;s long-delayed lab module successfully docked with the International Space Station on Thursday, eight days after it was launched from the Russian space launch facility in Baikonur, Kazakhstan. (NASA via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>NASA said in a tweet Tuesday that the station was 45 degrees out of alignment when Nauka’s thrusters were still firing and loss of control was discussed with the crew.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Further analysis showed total attitude change before regaining normal attitude control was (tilde)540 degrees,” NASA said, emphasizing that the “station is in good shape and operating normally.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Roscosmos' Krikalev, a veteran of six space missions who spent a total of 803 days in orbit, noted Wednesday that firing orientation engines created a dynamic load on the station's components, making a thorough analysis of whether some of them could be overstressed necessary.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The station is a rather delicate structure, and both the Russian and the U.S. segments are built as light as possible,” he said. "An additional load stresses the drivers of solar batteries and the frames they are mounted on. Specialists will analyze the consequences, and it is too early to talk about how serious it was, but it was an unforeseen situation that requires a detailed study.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/tech/science/space/nasa-founded-1958-anniversary/67-1196ee0b-29cd-4132-a798-74c504ed77b9" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="A look back at NASA&#x27;s top accomplishments as the agency marks 63rd anniversary">A look back at NASA&#x27;s top accomplishments as the agency marks 63rd anniversary</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/verify/verify-jeff-bezos-richard-branson-astronauts-nasa/275-c4a78ea2-24f3-42fd-9b59-be370249a9de" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="VERIFY: No, by definition NASA doesn&#x27;t consider Jeff Bezos and Richard Branson astronauts">VERIFY: No, by definition NASA doesn&#x27;t consider Jeff Bezos and Richard Branson astronauts</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/tech/science/space/where-does-space-begin-astronaut-spaceflight/67-a8f857f0-7a94-4ef4-bf0a-44ed75034e72" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Where does space begin? It&#x27;s an argument that&#x27;s still up for debate">Where does space begin? It&#x27;s an argument that&#x27;s still up for debate</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Krikalev said Nauka's engines fired because a glitch in the control system mistakenly assumed that the lab module hadn't yet docked at the station and activated the thrusters to pull it away.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The launch of the 22-ton (20-metric-ton) module has been repeatedly delayed by technical problems. It was initially scheduled to go up in 2007, but funding problems pushed the launch back, and in 2013 experts found contamination in its fuel system, resulting in a long and costly replacement. Other Nauka systems also underwent modernization or repairs.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Nauka is the first new compartment for the Russian segment of the International Space Station since 2010, offering more space for scientific experiments and room for the crew. Russian crew members will have to conduct up to 11 spacewalks beginning in early September to prepare it for operation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The space station is currently operated by NASA astronauts Mark Vande Hei, Shane Kimbrough and Megan McArthur; Oleg Novitsky and Pyotr Dubrov of Roscosmos; Japan Aerospace Exploration Agency astronaut Akihiko Hoshide and European Space Agency astronaut Thomas Pesquet.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In 1998, Russia launched the station’s first compartment, Zarya, which was followed in 2000 by another big piece, Zvezda, and three smaller modules in the following years. The last of them, Rassvet, arrived at the station in 2010.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/UgKv4IWqRmw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Impact of space station spin requires study, official says",
  "datePublished": "6:54 AM CDT August 4, 2021",
  "dateModified": "6:54 AM CDT August 4, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.weareiowa.com/article/news/nation-world/space-station-spin-requires-study/507-d5014b17-dcc4-4d37-94dd-5046c7801f76"
  },
  "author": {
    "@type": "Person",
    "name": "VLADIMIR ISACHENKOV  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=771" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=771" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
