<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.11" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Chuck Grassley covid-19 positive: Who would take over? Fact-check | weareiowa.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.11.11" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.11"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.11" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.11" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.11.11" />
        <link rel="canonical" href="https://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" />
        <link rel="alternate" href="https://www.weareiowa.com/mobile/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" />
        <meta itemprop="datePublished" content="11/19/2020 12:08:48 AM" />
        <meta itemprop="dateModified" content="11/19/2020 12:08:48 AM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
        <meta property="og:title" content="VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession">
        <meta property="og:description" content="The Verify team looks into the role of president pro tempore in the aftermath of Sen. Chuck Grassley&#x27;s positive test for COVID-19.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WUSA/images/d57d03a2-630e-4ec1-849e-d420ce0d0cef/d57d03a2-630e-4ec1-849e-d420ce0d0cef_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11/19/2020 12:08:48 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WUSA/images/d57d03a2-630e-4ec1-849e-d420ce0d0cef/d57d03a2-630e-4ec1-849e-d420ce0d0cef_1140x641.png">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/WUSA/images/d57d03a2-630e-4ec1-849e-d420ce0d0cef/d57d03a2-630e-4ec1-849e-d420ce0d0cef_1140x641.png">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="The Verify team looks into the role of president pro tempore in the aftermath of Sen. Chuck Grassley&#x27;s positive test for COVID-19.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="Iowa Senator Chuck Grassley tested positive for COVID-19. What&#x27;s the 87-year-old&#x27;s job, and what is the role of the president pro-tempore of the Senate?" />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11/19/2020 12:08:48 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="verify" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="verify" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" data-canonical-url="https://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" data-asset-id="ad7fe501-354f-4fa9-a971-8dd3c712de54" data-article-keywords="verify,politics,elections,national-politics,news" data-content-title="VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession" data-content-categories="verify,politics,elections,national-politics,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Kyley Schultz" data-call-letters="WOI" data-article-byline="Evan Koslof" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="ad7fe501-354f-4fa9-a971-8dd3c712de54" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/voterguide" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Voter Guide</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">This Week in Iowa</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">VERIFY </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-5-on-your-side" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Local 5 On Your Side</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-restaurant-association-iowa-coronavirus-mitigation-bars-close-at-10-proclamation-impacts/524-92d56b49-e7c0-4946-8ba7-0e31d8ac0848" aria-label="Read Bars &#x27;seem to be that punching bag&#x27; under latest virus mitigation strategies">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-restaurant-association-iowa-coronavirus-mitigation-bars-close-at-10-proclamation-impacts/524-92d56b49-e7c0-4946-8ba7-0e31d8ac0848">Bars &#x27;seem to be that punching bag&#x27; under latest virus mitigation strategies</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/isu-offering-testing-for-all-students-ahead-of-thanksgiving-travel/524-73b9b865-6876-4582-ae5b-cf95af3087c7" aria-label="Read ISU offering testing for all students ahead of Thanksgiving travel">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/5a8f5ebd-6f40-44a0-95df-92c24823243e/5a8f5ebd-6f40-44a0-95df-92c24823243e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/isu-offering-testing-for-all-students-ahead-of-thanksgiving-travel/524-73b9b865-6876-4582-ae5b-cf95af3087c7">ISU offering testing for all students ahead of Thanksgiving travel</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Most Accurate 101</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c" aria-label="Read LOCAL 5 FORECAST: 70s for maybe the last time this year?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/cfbecfa6-0010-4761-bb0e-3b4f30c4873a/cfbecfa6-0010-4761-bb0e-3b4f30c4873a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/des-moines-forecast/524-6b21110f-1728-4304-b9e8-ad0ec709057c">LOCAL 5 FORECAST: 70s for maybe the last time this year?</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/floodwaters-from-iota-wash-out-road-and-bridge/607-9b453b5b-a3f6-4e8c-88c9-c15d5aa0018e" aria-label="Read Floodwaters from Iota wash out road and bridge">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/7ce67d44-8308-4284-844f-7f9e8eba797c/7ce67d44-8308-4284-844f-7f9e8eba797c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/floodwaters-from-iota-wash-out-road-and-bridge/607-9b453b5b-a3f6-4e8c-88c9-c15d5aa0018e">Floodwaters from Iota wash out road and bridge</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Local Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">National Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Friday Night Blitz</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Blitz Gameday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Iowa State Cyclones</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/nfl-teams-enter-intensive-covid-19-protocol-saturday/507-ae1644d0-d176-43f1-b630-8c1952115d54" aria-label="Read All NFL teams to enter intensive COVID-19 protocol Saturday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_16x9.jpg 16w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_140x79.jpg 140w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_360x203.jpg 360w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_540x304.jpg 540w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_750x422.jpg 750w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KARE/images/25604fd1-d5d5-4db9-8272-bd6d3002ea6b/25604fd1-d5d5-4db9-8272-bd6d3002ea6b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/nfl-teams-enter-intensive-covid-19-protocol-saturday/507-ae1644d0-d176-43f1-b630-8c1952115d54">All NFL teams to enter intensive COVID-19 protocol Saturday</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/nfl-lacking-parity-through-10-weeks/507-81d52fd7-7474-4c17-9c9c-6b0fb07d0302" aria-label="Read NFL lacking parity through 10 weeks">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/53c2d4ff-a39e-4972-852e-e413062e7b04/53c2d4ff-a39e-4972-852e-e413062e7b04_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/nfl-lacking-parity-through-10-weeks/507-81d52fd7-7474-4c17-9c9c-6b0fb07d0302">NFL lacking parity through 10 weeks</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=WOI-KCWI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">TV Schedule</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                                                                    <span class="header__subnav-label">The New We Are Iowa App</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-restaurant-association-iowa-coronavirus-mitigation-bars-close-at-10-proclamation-impacts/524-92d56b49-e7c0-4946-8ba7-0e31d8ac0848" aria-label="Read Bars &#x27;seem to be that punching bag&#x27; under latest virus mitigation strategies">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4/09f6c1b0-f8ad-4681-bf76-d8ef9a8db0c4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-restaurant-association-iowa-coronavirus-mitigation-bars-close-at-10-proclamation-impacts/524-92d56b49-e7c0-4946-8ba7-0e31d8ac0848">Bars &#x27;seem to be that punching bag&#x27; under latest virus mitigation strategies</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/wonder-woman-1984-christmas-release-theaters-hbo-max/507-cf408b59-883f-4fcc-9e99-89017f34cd56" aria-label="Read &#x27;Wonder Woman 1984&#x27; in theaters and HBO Max on Christmas Day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/06f88dd7-a038-43ce-b445-01b324df87bb/06f88dd7-a038-43ce-b445-01b324df87bb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/wonder-woman-1984-christmas-release-theaters-hbo-max/507-cf408b59-883f-4fcc-9e99-89017f34cd56">&#x27;Wonder Woman 1984&#x27; in theaters and HBO Max on Christmas Day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">57&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/returntolearn">Return to Learn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/voterguide">Voter Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowans-to-know">Iowans to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="ad7fe501-354f-4fa9-a971-8dd3c712de54"
         data-title="VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession"
         data-seo-title="Chuck Grassley covid-19 positive: Who would take over? Fact-check"
         data-abstract="The Verify team looks into the role of president pro tempore in the aftermath of Sen. Chuck Grassley&#x27;s positive test for COVID-19."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54"
         data-gpt-network-code="32805352"
         data-categories="verify, politics, elections, national-politics, news"
         data-author="Evan Koslof"
         data-keywords="[&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;elections&quot;,&#xD;&#xA;  &quot;national-politics&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Kyley Schultz">
    <a class="article__category" href="/section/verify">Verify</a>
    <h1 class="article__headline">VERIFY: Here&#x27;s how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession</h1>
    <div class="article__summary">The Verify team looks into the role of president pro tempore in the aftermath of Sen. Chuck Grassley's positive test for COVID-19.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/e017c35c-6d12-4f45-b24b-b213830c6964/e017c35c-6d12-4f45-b24b-b213830c6964.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WUSA/images/f82d1592-0bd4-4d22-bde1-be0965c4da92/f82d1592-0bd4-4d22-bde1-be0965c4da92_1920x1080.jpg"
             data-title="VERIFY: What happens if a President does not concede an election?"
             data-description="According to our experts, regardless, after Inauguration Day, that president loses all powers."
             data-site="65"
             data-id="e017c35c-6d12-4f45-b24b-b213830c6964"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/verify/verify-what-happens-if-a-president-does-not-concede-an-election/65-e017c35c-6d12-4f45-b24b-b213830c6964"
             data-origin="clipping"
             data-section="news"
             data-subsection="verify"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="ztQCUOVG"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="120"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WUSA/images/f82d1592-0bd4-4d22-bde1-be0965c4da92/f82d1592-0bd4-4d22-bde1-be0965c4da92_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: What happens if a President does not concede an election?",
                    "description": "According to our experts, regardless, after Inauguration Day, that president loses all powers.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WUSA/images/f82d1592-0bd4-4d22-bde1-be0965c4da92/f82d1592-0bd4-4d22-bde1-be0965c4da92_1920x1080.jpg",
                    "uploadDate": "11/11/2020 12:25:06 PM",
                    "duration": "120",
                    "contentUrl": "https://www.weareiowa.com/video/news/verify/verify-what-happens-if-a-president-does-not-concede-an-election/65-e017c35c-6d12-4f45-b24b-b213830c6964",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/e017c35c-6d12-4f45-b24b-b213830c6964/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Evan Koslof
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:08 PM CST November 18, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:08 PM CST November 18, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54&redirect_uri=http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=VERIFY:%20Here&#x27;s%20how%20Sen.%20Chuck%20Grassley%20positive%20COVID-19%20diagnosis%20could%20impact%20succession&url=http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — <strong>Process:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On November 17, Sen. Chuck Grassley <a href="https://www.grassley.senate.gov/news/news-releases/grassley-tests-positive-covid-19">announced</a> that he had tested positive for COVID-19. The 87-year-old is the second oldest member in the Senate behind Sen. Diane Feinstein.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Grassley, a senator from Iowa, is currently the president pro tempore of the Senate. The Verify team is breaking down the responsibilities of this role, and how it relates to the succession order.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Source:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Sen. Chuck Grassley, <a href="https://www.grassley.senate.gov/news/news-releases/grassley-tests-positive-covid-19">Nov. 17 Statement</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>United States Senate Website, <a href="https://www.senate.gov/artandhistory/history/common/briefing/President_Pro_Tempore.htm#4">President Pro Tempore</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Congressional Research Service, <a href="https://crsreports.congress.gov/product/pdf/R/R46450">July, 2020 Report</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.congress.gov/bill/116th-congress/senate-resolution/3">Resolution&nbsp;</a>To Elect Chuck Grassley President Pro Tempore</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>What are the details of Grassley's positive test?</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On his Senate website, Grassley released a statement about his positive test, saying he had learned that he was exposed to the virus on Tuesday morning. He said he immediately began to quarantine.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"While I still feel fine," he wrote. "The test came back positive for the coronavirus. I am continuing to follow my doctors’ orders and CDC guidelines. I’ll be keeping up on my work for the people of Iowa from home. I appreciate everyone’s well wishes and prayers, and look forward to resuming my normal schedule when I can. In the meantime, my offices across Iowa and in Washington remain open and ready to serve Iowans."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">When was Sen. Grassley last seen publicly at the Capitol?

</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Grassley was last at the Capitol on Monday, when he spoke on the Senate floor. He made a brief speech about the seriousness of the COVID-19 pandemic, and he was not wearing a mask while he spoke.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"It is critical for Iowans to step up their personal responsibilities," he said. "To stay safe and healthy for themselves and their loved ones. And that, of course, includes our tireless health care professionals, those on the front lines working to save lives."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Grassley urged his constituents to wash their hands, limit their activity outside their homes, social distance, and wear masks.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"We're going to get through this together," he said. "But we need everyone to do their part."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The clip of his speech can be seen below.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/b566d294-0d5e-46ec-a20b-f8e5831ae328/b566d294-0d5e-46ec-a20b-f8e5831ae328.m3u8"
             data-float="false"
             data-thumbnail="https://media.tegna-media.com/assets/WUSA/images/ea6f21f2-20cc-41e9-8405-2aac77a0c08c/ea6f21f2-20cc-41e9-8405-2aac77a0c08c_1920x1080.jpg"
             data-title="Sen. Chuck Grassley, making last speech on Senate floor before testing positive for COVID-19"
             data-description="Senator Chuck Grassley speaking on the Senate floor on Monday, before being diagnosed with COVID-19 on Tuesday. The 87-year-old is the second oldest Senator."
             data-site="65"
             data-id="b566d294-0d5e-46ec-a20b-f8e5831ae328"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.weareiowa.com/video/news/verify/verify-senator-chuck-grassley-tests-positive-for-covid-19-how-old-is-chuck-grassley-87-last-speech-on-senate-floor-before-covid-diagnosis-iowa-pro-tem/65-b566d294-0d5e-46ec-a20b-f8e5831ae328"
             data-origin="upload"
             data-section="news"
             data-subsection="verify"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="vPMA46Kq"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="70"
             data-disable-preroll-at-duration="15">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WUSA/images/ea6f21f2-20cc-41e9-8405-2aac77a0c08c/ea6f21f2-20cc-41e9-8405-2aac77a0c08c_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Sen. Chuck Grassley, making last speech on Senate floor before testing positive for COVID-19",
                    "description": "Senator Chuck Grassley speaking on the Senate floor on Monday, before being diagnosed with COVID-19 on Tuesday. The 87-year-old is the second oldest Senator.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WUSA/images/ea6f21f2-20cc-41e9-8405-2aac77a0c08c/ea6f21f2-20cc-41e9-8405-2aac77a0c08c_1920x1080.jpg",
                    "uploadDate": "11/19/2020 12:03:25 AM",
                    "duration": "70",
                    "contentUrl": "https://www.weareiowa.com/video/news/verify/verify-senator-chuck-grassley-tests-positive-for-covid-19-how-old-is-chuck-grassley-87-last-speech-on-senate-floor-before-covid-diagnosis-iowa-pro-tem/65-b566d294-0d5e-46ec-a20b-f8e5831ae328",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/b566d294-0d5e-46ec-a20b-f8e5831ae328/iframe"
                    }
                </script>
        </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>What does the president pro tempore of the Senate do?</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The president pro tempore of the Senate is a constitutionally mandated position, in which the selected Senator is required to "preside over the Senate in the absence of the Vice President."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The United States Senate <a href="https://www.senate.gov/artandhistory/history/common/briefing/President_Pro_Tempore.htm#4">website</a> explains that the president pro tempore of the Senate is the third in line for the presidency, following the vice president and the House Speaker.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the Senate website, "pro tempore" is a Latin term meaning 'for the time being.' For much of early American history, the job of this Senator was to take over leadership of the Senate when the vice president was unavailable.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Since vice presidents presided routinely in the 18th and 19th centuries," the website read. "The Senate thought it necessary to choose a president pro tempore only for the limited periods when the vice president might be ill or otherwise absent. As a result the Senate frequently elected several presidents pro tempore during a single season."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In modern times, the role of the vice president has changed. The VP is much less likely to preside over the Senate, which has meant an enlarged role for the president pro tempore. These days, the president pro tempore holds their position until the election of a successor.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Since 1890, with a single exception," the Senate website reads. "Each president pro tempore has served until he retired, died, or had the misfortune to see his party lose its majority."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In modern times, it has been traditional for the Senate to "elect the senior member of the majority party" to the position.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are some perks to the position.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;Since 1816, the president pro tempore has received a larger salary than other senators. Since 1820, this position also gives the Senator the power to name other senators to perform the duties of the chair in his absence. In modern times, the president pro tempore has tended to ask new members of the majority party to preside over the Senate, according to the U.S. Senate website.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid3/news/verify"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.weareiowa.com/article/news/verify/verify-what-is-a-messenger-rna-vaccine/65-2de93b4a-903a-46db-8336-22147a4236d0"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="VERIFY: What is a Messenger RNA vaccine?">VERIFY: What is a Messenger RNA vaccine?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.weareiowa.com/article/news/verify/explaining-rapid-antigen-tests-elon-musk/507-12302163-defb-4d51-b164-e6459ff839f8"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="VERIFY: Explaining coronavirus antigen tests">VERIFY: Explaining coronavirus antigen tests</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.weareiowa.com/article/news/verify/why-should-you-get-the-covid-19-vaccine-if-youve-already-had-covid-who-needs-the-vaccine/65-210aca92-1112-4794-8644-d81c61574748"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="VERIFY: Should you get the COVID-19 vaccine if you&#x2019;ve already had the virus?">VERIFY: Should you get the COVID-19 vaccine if you&#x2019;ve already had the virus?</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://c0gfs249.caspio.com/dp/6EEC20002669841ebcfb4afda797' width='100%' height='750' frameborder='0' style='border:0px;' ></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "VERIFY: Here's how Sen. Chuck Grassley positive COVID-19 diagnosis could impact succession",
  "datePublished": "6:08 PM CST November 18, 2020",
  "dateModified": "6:08 PM CST November 18, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/verify/sen-chuck-grassley-tests-positive-for-covid-19-what-exactly-is-a-president-pro-tempore-of-the-senate-who-would-take-over-fact-check/65-ad7fe501-354f-4fa9-a971-8dd3c712de54"
  },
  "author": {
    "@type": "Person",
    "name": "Evan Koslof"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/verify&amp;sz=300x250|300x600&amp;c=869" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=869" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.11">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>