
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.weareiowa.com\/news\/local-news\/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa\/" || "";
var cats = "Local News,Local Politics" || "";
var bob_kw = "" || "";
var bob_desc = "JOHNSON COUNTY (KCRG-TV9) \u2014 A bill in the statehouse could make law enforcement jobs easier when it comes to drivers using their phones behind the wheel. The bill would restrict cell phone usage while driving further. Right now, Iowa law prohibits texting while driving, but law enforcement says that there are loopholes in the law. [&hellip;]" || "";
var bob_story_author = "Aaron Scheinblum" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.weareiowa.com\/news\/local-news\/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/woi\/video\/video_studio\/2020\/01\/31\/Bill_looks_to_further_restrict_cell_phone_use_wh_4291560_1200.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "weareiowa.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KNCVTK");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Bill looks to further restrict cell phone use while driving in Iowa | Local 5 - weareiowa.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Local 5 - weareiowa.com &raquo; Feed" href="https://www.weareiowa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Local 5 - weareiowa.com &raquo; Comments Feed" href="https://www.weareiowa.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.weareiowa.com\/news\/local-news\/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa\/","page_slug":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa","page_type":"story","page_category":"local_news","article_id":257065,"subpath":"\/news\/local_news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='JOHNSON COUNTY (KCRG-TV9) — A bill in the statehouse could make law enforcement jobs easier when it comes to drivers using their phones behind the wheel. The bill would restrict cell phone usage while driving further. Right now, Iowa law prohibits texting while driving, but law enforcement says that there are loopholes in the law. [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='4c-h1edth6t6RzIZG8NmlybI8sg4H8X7hpLj_FMqD5s' /><!-- WP SEO -->
<meta name='google-site-verification' content='y6uGWtTIpG25QeVNTzjbe7rSr3eV9jBdy_nMq2hL_rw' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.weareiowa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3768AD;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.weareiowa.com/wp-includes/css/dist/block-library/style.min.css?m=1576710966g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.weareiowa.com/_static/??-eJyVzEEOwiAQheELWQaBIe3CeJZhOqko0KbQ6PFtjUs37l5e/nzwXDqeS5PSoN0kS4Uir9poBU7xeMMW0whcK0xpDpSU1s4T0uACjhzYDEYblWNRe3OCPzxaW+QkygXrd7EnRvLojdNWfoJ565a0TbFUuEtbiB8f57uP/JovZ+w1am8svgGel0xJ' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.weareiowa.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.weareiowa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.weareiowa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.weareiowa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/" />
<link rel='shortlink' href='https://www.weareiowa.com/?p=257065' />
<link rel="alternate" type="application/json+oembed" href="https://www.weareiowa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weareiowa.com%2Fnews%2Flocal-news%2Fbill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.weareiowa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weareiowa.com%2Fnews%2Flocal-news%2Fbill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="102683979778874" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bill looks to further restrict cell phone use while driving in Iowa" />
<meta property="og:url" content="https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/" />
<meta property="og:description" content="JOHNSON COUNTY (KCRG-TV9) — A bill in the statehouse could make law enforcement jobs easier when it comes to drivers using their phones behind the wheel. The bill would restrict cell phone usage wh…" />
<meta property="article:published_time" content="2020-02-01T00:24:28+00:00" />
<meta property="article:modified_time" content="2020-02-01T00:27:42+00:00" />
<meta property="og:site_name" content="Local 5 - weareiowa.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Texting and Driving_2180549309602156045" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Bill looks to further restrict cell phone use while driving in Iowa" />
<meta name="twitter:image" content="https://www.weareiowa.com/wp-content/uploads/sites/94/2014/04/Story_353259_ver1.0.jpg?w=640" />
<meta name="twitter:image:alt" content="Texting and Driving_2180549309602156045" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.weareiowa.com/wp-content/uploads/sites/94/2014/04/Story_353259_ver1.0.jpg?w=690&amp;h=460&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://www.weareiowa.com/wp-content/uploads/sites/94/2014/04/Story_353259_ver1.0.jpg?w=690&#038;h=460&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="Bill looks to further restrict cell phone use while driving in Iowa" />
<meta name="twitter:description" content="JOHNSON COUNTY (KCRG-TV9) — A bill in the statehouse could make law enforcement jobs easier when it comes to drivers using their phones behind the wheel. The bill would restrict cell phone usage wh…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/06/cropped-Favicon-1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/06/cropped-Favicon-1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/06/cropped-Favicon-1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/06/cropped-Favicon-1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-257065 single-format-standard wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNCVTK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.weareiowa.com/" rel="home">Local 5 - weareiowa.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.weareiowa.com/" rel="home">
						<img src="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/10/We-Are-Iowa-White-Horizontal.png" alt="Local News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.weareiowa.com/wp-content/uploads/sites/94/2019/10/We-Are-Iowa-White-Horizontal.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.weareiowa.com/weather/">
							<span class="site-header__weather-region">Clive</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">34&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-105"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.weareiowa.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-34160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-34160"><a href="https://www.weareiowa.com/news/local-news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-133039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133039"><a href="https://www.weareiowa.com/news/local-news/">Local News</a></li>
	<li id="menu-item-133002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133002"><a href="https://www.weareiowa.com/news/local-politics/">Local Politics</a></li>
	<li id="menu-item-34161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34161"><a href="https://www.weareiowa.com/news/national-news/">National News</a></li>
	<li id="menu-item-219949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219949"><a href="https://www.weareiowa.com/news/international/">International News</a></li>
	<li id="menu-item-2735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2735"><a href="https://www.weareiowa.com/news/this-week-in-iowa/">This Week in Iowa</a></li>
	<li id="menu-item-183054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183054"><a href="https://www.weareiowa.com/news/positive-news/">Positive News</a></li>
	<li id="menu-item-77735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77735"><a href="https://www.weareiowa.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-194027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194027"><a href="https://www.weareiowa.com/dl365/holidays/">All Things Holiday</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/"
									>
			
				Bill looks to further restrict cell phone use while driving in Iowa
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2014/04/Story_353259_ver1.0.jpg?w=2000&#038;ssl=1"
		alt="Texting and Driving_2180549309602156045"
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/news/local-politics/how-well-do-the-iowa-caucuses-predict-the-presidential-race/"
									>
			
				How well do the Iowa caucuses predict the presidential race?
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/news/local-news/candidates-make-last-minute-push-before-iowa-caucuses/"
									>
			
				Candidates make last-minute push before Iowa caucuses
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/news/local-news/iowa-health-care-providers-recommended-by-state-to-screen-for-coronavirus/"
									>
			
				Iowa health care providers recommended by state to screen for coronavirus
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/news/local-news/iowa-division-of-criminal-investigation-administrator-terry-cowman-resigns/"
									>
			
				Iowa DCI administrator resigns after lengthy leave
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-34197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34197"><a href="https://www.weareiowa.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-77685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77685"><a href="https://www.weareiowa.com/weather/">Local 5 Weather</a></li>
	<li id="menu-item-34169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34169"><a href="https://www.weareiowa.com/weather-forecasts/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-34308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34308"><a href="https://www.weareiowa.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-34564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34564"><a href="https://www.weareiowa.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-34165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34165"><a href="https://www.weareiowa.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-34303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34303"><a href="https://www.weareiowa.com/alexa/">Alexa</a></li>
	<li id="menu-item-34302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34302"><a href="https://www.weareiowa.com/most-accurate-101/">Most Accurate 101</a></li>
</ul>
</div></div></li>
<li id="menu-item-2738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-2738"><a href="https://www.weareiowa.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-34163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34163"><a href="https://www.weareiowa.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-84734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84734"><a href="https://www.weareiowa.com/sports/">National Sports</a></li>
	<li id="menu-item-34158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34158"><a href="https://www.weareiowa.com/sports/friday-night-blitz/">Friday Night Blitz</a></li>
	<li id="menu-item-82122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82122"><a href="https://www.weareiowa.com/sports/blitz-gameday/">Blitz Gameday</a></li>
	<li id="menu-item-34299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34299"><a href="https://www.weareiowa.com/sports/cyclones/">Iowa State Cyclones</a></li>
	<li id="menu-item-34159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34159"><a href="https://www.weareiowa.com/sports/iowa-hawkeyes/">Iowa Hawkeyes</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/maryland-runs-away-from-iowa-in-the-second-half/"
									>
			
				Maryland runs away from Iowa in the second half
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.weareiowa.com/sports/maryland-runs-away-from-iowa-in-the-second-half/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/12819F1EE0CD45AE9833A4722CA76364.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/local-sports/bettendorf-native-dj-carton-sidelined-from-ohio-state-buckeyes-due-to-mental-health-issues/"
									>
			
				Bettendorf native D.J. Carton sidelined at Ohio State due to &#8216;mental health issues&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.weareiowa.com/sports/local-sports/bettendorf-native-dj-carton-sidelined-from-ohio-state-buckeyes-due-to-mental-health-issues/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP20012496138308.jpg?w=2000&#038;ssl=1"
		alt="Ohio State Buckeyes basketball player D.J. Carton"
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/local-sports/going-to-the-mat-university-of-iowa-planning-new-training-facility-for-its-wrestling-program/"
									>
			
				University of Iowa planning new training facility for its wrestling program
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/iowa-state-stumbles-in-the-second-half-as-1-baylor-runs-away-with-win-over-cyclones/"
									>
			
				Iowa State stumbles in the second half as No. 1 Baylor runs away with win over Cyclones
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/local-sports/iowa-wrestling-could-be-getting-a-new-state-of-the-art-training-facility/"
									>
			
				Iowa Wrestling could be getting a new state-of-the-art training facility
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/sports/drakes-anthony-murphy-looked-to-for-leadership/"
									>
			
				Drake&#8217;s Anthony Murphy looked to for leadership
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-2742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-2742"><a href="https://www.weareiowa.com/iowa-live/">Iowa Live</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.weareiowa.com/iowa-live/">Iowa Live</a></li>
	<li id="menu-item-34397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34397"><a href="https://www.weareiowa.com/request-an-appearance/">Request an Appearance</a></li>
	<li id="menu-item-2741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2741"><a href="https://www.weareiowa.com/iowa-live/lous-race-review/">Lou&#8217;s Race Review</a></li>
	<li id="menu-item-34304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34304"><a href="https://www.weareiowa.com/proswhoknow/">Pros Who Know</a></li>
	<li id="menu-item-193914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193914"><a href="https://www.weareiowa.com/entertainment-news/">Entertainment</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/collective-mending/"
									>
			
				Collective Mending
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.weareiowa.com/iowa-live/collective-mending/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Collective-Mending.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/michael-malone-keifer-thompson-at-the-funny-bone-tonight/"
									>
			
				Michael Malone &#038; Keifer Thompson at the Funny Bone tonight
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.weareiowa.com/iowa-live/michael-malone-keifer-thompson-at-the-funny-bone-tonight/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Michael-Malone-Keifer-Thompson.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/brian-clark-and-dub-you-on-iowa-live/"
									>
			
				Brian Clark and Dub You on Iowa Live
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/iowa-live-goes-behind-the-scenes-at-the-puppy-bowl/"
									>
			
				Iowa Live Goes Behind the Scenes at the ‘Puppy Bowl’
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/funny-bone-comedians-michael-malone-keifer-thompson/"
									>
			
				Funny Bone comedians Michael Malone &#038; Keifer Thompson
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.weareiowa.com/iowa-live/ames-middle-school-sixth-graders-raising-funds-for-the-australia-zoo-wildlife-warriors/"
									>
			
				Ames Middle School sixth-graders raising funds for the Australia Zoo Wildlife Warriors
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-2743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743"><a href="https://www.weareiowa.com/community/contests/">Contests</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="https://www.weareiowa.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-204578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204578"><a href="https://www.weareiowa.com/watch-live/">Watch Live</a></li>
	<li id="menu-item-34307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34307"><a href="https://www.weareiowa.com/about-us/mobileapps/">Mobile App</a></li>
	<li id="menu-item-92428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92428"><a href="https://www.weareiowa.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.weareiowa.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-34306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34306"><a href="https://www.weareiowa.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-34305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34305"><a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WOI">Work For Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-75426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75426"><a href="https://www.weareiowa.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-34164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34164"><a href="https://www.weareiowa.com/we-are-iowa-originals/">We Are Iowa Originals</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.weareiowa.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.weareiowa.com/news/national-news/watch-live-abc-news-coverage-of-impeachment-trial-in-senate/"
				>Live Now</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.weareiowa.com/news/national-news/watch-live-abc-news-coverage-of-impeachment-trial-in-senate/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Live Now</div>
						Continued coverage of impeachment trial of President Trump																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div
		class="alert-banner alert-banner--closings alert-banner--summary-only"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.weareiowa.com/weather/closings/"
				>Closings</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.weareiowa.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						There are currently 2 active closings. Click for more details.																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-257065 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-local-politics" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Bill looks to further restrict cell phone use while driving in Iowa	</h1>

			<div class="article-eyebrow">
			<a href="https://www.weareiowa.com/news/local-news/">Local News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Aaron Scheinblum</p>
		
					Posted: <time datetime="2020-01-31T18:24:28-06:00">Jan 31, 2020 / 06:24 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-31T18:27:42-06:00">Jan 31, 2020 / 06:27 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p6"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"4291560","autoplay":true,"pInstance":"p6","plugins":{"comscore":{"clientId":"6036439","c3":"https://www.weareiowa.com/","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"ns_st_st":"woi","ns_st_pu":"Nexstar","c3":"woi","ns_st_ge":"News,News,Video,Video"},"ad":{"ns_st_st":"woi","ns_st_pu":"Nexstar","c3":"woi","ns_st_ge":"News,News,Video,Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.woi/news/local_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D4291560%26cmsid%3D257065%26pid%3D257065%26vidcat%3D/news/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.weareiowa.com/news/local-news/bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa/%26correlator%3D1580518711.4729%26d_code%3Dna003"}},"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/woi/video/video_studio/2020/01/31/Bill_looks_to_further_restrict_cell_phone_use_wh_4291560_1200.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	<section id="media_image-40" class="widget widget_media_image"><a href="https://www.weareiowa.com/news/local-politics/"><img width="728" height="90" src="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Iowa-Caucus-Feb-3rd-728x90_Feb3rdLive5p7p_ltgrey.jpg?w=728" class="image wp-image-254502  attachment-728x90 size-728x90" alt="" style="max-width: 100%; height: auto;" srcset="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Iowa-Caucus-Feb-3rd-728x90_Feb3rdLive5p7p_ltgrey.jpg 728w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Iowa-Caucus-Feb-3rd-728x90_Feb3rdLive5p7p_ltgrey.jpg?resize=300,37 300w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Iowa-Caucus-Feb-3rd-728x90_Feb3rdLive5p7p_ltgrey.jpg?resize=720,90 720w" sizes="(max-width: 728px) 100vw, 728px" /></a></section>
	<div class="article-content rich-text">
		
		
<p>JOHNSON COUNTY (<a href="https://www.kcrg.com/content/news/Law-enforcement-agencies-hope-bill-in-Iowa-Senate-could-cut-back-on-distracted-driving-567434401.html" target="_blank" rel="noreferrer noopener" aria-label="KCRG-TV9 (opens in a new tab)">KCRG-TV9</a>) — A bill in the statehouse could make law enforcement jobs easier when it comes to drivers using their phones behind the wheel.</p>



<p>The bill would restrict cell phone usage while driving further. Right now, Iowa law prohibits texting while driving, but law enforcement says that there are loopholes in the law.</p>



<p>The Iowa Code says that someone driving can still dial or answer calls, use GPS or use a function that &#8220;activates, deactivates, or initiates a function of a hand-held mobile telephone.&#8221; </p>



<p>Officers like Kyle Nicholson with the Coralville Police Department think that wording is too generic and makes it &#8220;incredibly difficult&#8221; to enforce the current law.</p>



<p>&#8220;It&#8217;s incredibly frustrating for us because we can&#8217;t tell, if I&#8217;m passing you opposite traffic, I&#8217;m unable to tell exactly what it is you&#8217;re doing, but I can tell that you&#8217;re typing on that phone,&#8221; Nicholson said. </p>



<p>Chief Diane Venenga with the North Liberty Police Department sees the same trend happening in her jurisdiction.</p>



<p>&#8220;I see people all the time messing with their electronic devices,&#8221; Venenga said. &#8220;And I know the public sees that. And we get the phone calls that this is a danger, this is a hazard.&#8221;</p>



<p>Low citation numbers are the result of the wording in the Iowa Code. Since officers can&#8217;t clearly see if someone is texting while driving, a driver could use a variety of excuses to get out of a ticket.</p>



<p>That doesn&#8217;t mean that Iowa law makers didn&#8217;t make an effort in 2017 to create strict laws when it comes to cell phone use, but it still didn&#8217;t help as much as they thought.</p>



<p> &#8220;2017 we thought we were getting a big bump, and even then it was helpful, but it&#8217;s still not where we would like to see it,&#8221; Nicholson said.</p>



<p>North Liberty police handed out 11 tickets in 2019 for texting while driving, Coralville handed out six.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">©TEGNA Inc. 2019. All Rights Reserved.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114860"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Local News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.weareiowa.com/news/local-politics/how-well-do-the-iowa-caucuses-predict-the-presidential-race/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				How well do the Iowa caucuses predict the presidential race?
					</h3>
	
			<footer class="article-list__article-byline">
			by Douglas Jones (TEGNA) <span class="sep">/</span> <time datetime="2020-01-31T18:44:47-06:00">Jan 31, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON — Iowa has held onto its first-in-the-nation status for more than four decades, but how accurate are the state's caucuses at determining a party's nominee, and the president of the United States?&nbsp;</p>
<p>To put it simply: Since its inception in&nbsp;1972, more than half of the candidates who have won the Iowa caucuses have gone on to win their party's nomination. However, just three were elected president -- Jimmy Carter, George W. Bush and Barack Obama. So, while some might say that number doesn't sound very predictive, winning in Iowa is certainly guaranteed to give a candidate a welcomed boost.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/AP19242170516663.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.weareiowa.com/news/local-news/candidates-make-last-minute-push-before-iowa-caucuses/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Candidates make last-minute push before Iowa caucuses
					</h3>
	
			<footer class="article-list__article-byline">
			by Marci Gonzalez, Local 5 News <span class="sep">/</span> <time datetime="2020-01-31T18:20:35-06:00">Jan 31, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>All eyes are set on the Hawkeye State as the caucuses inch closer and closer, and candidates are crossing the state, making their case to claim the Iowan vote.</p>
<p>New ads are popping up, making claims about why one candidate sticks out from the rest of the crowded field.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/E26F40AE596E48ACB28B2417A9B53AEF.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.weareiowa.com/news/local-news/iowa-health-care-providers-recommended-by-state-to-screen-for-coronavirus/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Iowa health care providers recommended by state to screen for coronavirus
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-31T15:56:29-06:00">Jan 31, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>DES MOINES - Members of the Iowa Department of Public Health's Center for Acute Disease Epidemiology met on Friday to talk about the coronavirus as more and more cases are being reported throughout the world.</p>
<p>Iowa officials are now recommending all Iowa health care facilities should implement screening procedures before or at patient check-in. Below are the recommended patient screening questions: </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.weareiowa.com/wp-content/uploads/sites/94/2020/01/NC_coronavirus0122_1920x1080.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="media_image-39" class="widget widget_media_image"><a href="https://www.weareiowa.com/news/local-politics/"><img width="300" height="250" src="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/Iowa-Caucus-Feb-3rd-300x250_Feb3rdLive5PM_ltgrey.jpg?w=300" class="image wp-image-254485  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-33" class="widget widget_media_image"><a href="https://www.weareiowa.com/entertainment-news/oscar-presenters-to-include-colman-malek-king-and-ali/"><img width="300" height="250" src="https://www.weareiowa.com/wp-content/uploads/sites/94/2020/01/OscarsSunFeb9_300x250.jpg?w=300" class="image wp-image-253631  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Local 5 Weather</h2>
	<a class="weather-widget__content" href="https://www.weareiowa.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				34&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				25&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-99"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Cloudy, Mainly Dry</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				37&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Times of sun and clouds</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="7990"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script>
</div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.weareiowa.com/" rel="home">
				<img src="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/10/We-Are-Iowa-White-Horizontal.png" alt="WOI/KCWI" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WeAreIowa/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/weareiowa5news">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/weareiowa/">
					<img src="https://www.weareiowa.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCvoiXGD8UhXXKzbI-tYo_Ig">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@weareiowa.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/weareiowa-abc5-news/id843502120">
						<img src="https://www.weareiowa.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.abc5woi">
						<img src="https://www.weareiowa.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-133048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133048"><a href="https://www.weareiowa.com/news/">News</a></li>
<li id="menu-item-34577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34577"><a href="https://www.weareiowa.com/weather/">Weather</a></li>
<li id="menu-item-34575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34575"><a href="https://www.weareiowa.com/sports/">Sports</a></li>
<li id="menu-item-34574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34574"><a href="https://www.weareiowa.com/iowa-live/">Iowa Live</a></li>
<li id="menu-item-34576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34576"><a href="https://www.weareiowa.com/community/contests/">Contests</a></li>
<li id="menu-item-34581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34581"><a href="https://www.weareiowa.com/about-us/">About Us</a></li>
<li id="menu-item-34580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34580"><a href="https://www.weareiowa.com/we-are-iowa-originals/">We Are Iowa Originals</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-34582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34582"><a href="https://www.weareiowa.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-34583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34583"><a href="https://www.weareiowa.com/privacy-policy/">Privacy Policy Page</a></li>
<li id="menu-item-34584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34584"><a href="https://publicfiles.fcc.gov/tv-profile/woi-dt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b337df3b-ea75-316b-d519-362854ac1100/">WOI-DT EEO Report</a></li>
<li id="menu-item-34590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34590"><a href="https://publicfiles.fcc.gov/tv-profile/woi-dt">WOI-TV FCC Public File</a></li>
<li id="menu-item-34591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34591"><a href="https://publicfiles.fcc.gov/tv-profile/kcwi-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/38c20bd1-0766-d794-108c-7fe78a2d8c0f/">KCWI-HD EEO Report</a></li>
<li id="menu-item-34592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34592"><a href="https://publicfiles.fcc.gov/tv-profile/kcwi-tv">KCWI-HD FCC Public File</a></li>
<li id="menu-item-231127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231127"><a href="https://www.weareiowa.com/do-not-sell-my-information/">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
									<a href="https://www.tegna.com/">
					<img src="https://www.weareiowa.com/wp-content/uploads/sites/94/2019/09/tegna-logo-white-320x136px-1.png" alt="">
				</a>
						</div>
	<div class="site-footer__copyright">
		©TEGNA Inc. 2019. All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local News";
	_sf_async_config.authors = "Aaron Scheinblum";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.woi","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"local_news","kw":"bill-looks-to-further-restrict-cell-phone-use-while-driving-in-iowa"}'   data-path='/5678/nx.woi/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.weareiowa.com\/wp-json\/","nonce":"cef882eb5e","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.weareiowa.com/_static/??-eJydjEkSwiAQAD9kAMN+sHwLDBMlBSSylD7f5OjVa1d30/c+xQJpBGx0bdTtcar4Gtg6ybGQtV3oocBWOpZO+xPzIRb8tO4qhRRP6kdM4awfafMuEW7ErMFYJ4SxWiJIzYgfJST8Y+pqj3CUfBFKgcGg2MK5DbN3+vd6z7erNEwyNXO5fgGbuEuI'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.weareiowa.com/wp-includes/js/wp-embed.min.js?m=1576710968g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162794938',post:'257065',tz:'-6',srv:'www.weareiowa.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794938', '257065' ]);
</script>

</body>
</html>
