<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.5.10" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>US says Chinese hackers likely targeting virus researchers | weareiowa.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.5.10" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.5.10"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.5.10" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.5.10" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WOI.png?ver=2.4.5.10" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" />
                <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" />
        <meta itemprop="datePublished" content="5/13/2020 3:29:18 PM" />
        <meta itemprop="dateModified" content="5/13/2020 3:29:18 PM" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
        <meta property="og:title" content="FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers">
        <meta property="og:description" content="The Department of Justice says that hackers have been attempting to obtain intellectual property and public health data related to vaccines, treatment and testing.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/13/2020 3:29:18 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="The Department of Justice says that hackers have been attempting to obtain intellectual property and public health data related to vaccines, treatment and testing.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="It comes amid heightened tensions between the two countries over the source of the outbreak and China&#x27;s response." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/13/2020 3:29:18 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="health" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" data-asset-id="3406a0d9-1393-47d6-a7b4-7423402ba0a6" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="WOI" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers" data-cct-story="true" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="524" data-primarydomain="weareiowa.com" data-call-letters="WOI" data-twitter-id="weareiowa5news" data-fban="260450438267239" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="3406a0d9-1393-47d6-a7b4-7423402ba0a6" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" data-gptid="ia-desmoines-WOI-B3398_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="550" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Local News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Local Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/this-week-in-iowa" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">This Week in Iowa</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Heartthreads</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-coronavirus-updates-may-13-2020-governor-kim-reynolds-business-reopening-covid-19-restrictions/524-ad6cc441-2935-4bc3-b3c7-4e312a5e6919" aria-label="Read Live COVID-19 updates: 17 more Iowans die from the virus, total infections surpass 13,000">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-coronavirus-updates-may-13-2020-governor-kim-reynolds-business-reopening-covid-19-restrictions/524-ad6cc441-2935-4bc3-b3c7-4e312a5e6919">Live COVID-19 updates: 17 more Iowans die from the virus, total infections surpass 13,000</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/ankeny-woman-has-been-waiting-17-days-for-testiowa-results-left-3-messages-with-iowa-governors-office-to-try-to-get-answers/524-22f63ec7-51ed-49dd-8609-cad56de76855" aria-label="Read Ankeny woman has been waiting 17 days for TestIowa results, left 3 messages with governor&#x27;s office to try to get answers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/58621f4d-de06-4360-9836-7c931c1b294d/58621f4d-de06-4360-9836-7c931c1b294d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/ankeny-woman-has-been-waiting-17-days-for-testiowa-results-left-3-messages-with-iowa-governors-office-to-try-to-get-answers/524-22f63ec7-51ed-49dd-8609-cad56de76855">Ankeny woman has been waiting 17 days for TestIowa results, left 3 messages with governor&#x27;s office to try to get answers</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Closings and Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Interactive Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/most-accurate-101" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Most Accurate 101</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/southeast-on-alert-for-potential-offshore-tropical-threat/607-530bd918-82f4-44ea-8015-71f0aafe54cd" aria-label="Read Southeast on alert for potential offshore tropical threat">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9eebd6bd-6861-4703-9766-687ad6feea76/9eebd6bd-6861-4703-9766-687ad6feea76_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/southeast-on-alert-for-potential-offshore-tropical-threat/607-530bd918-82f4-44ea-8015-71f0aafe54cd">Southeast on alert for potential offshore tropical threat</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/stunning-sunrise-over-lake/607-20b90806-6d3f-4a0c-8aef-23d2f1688384" aria-label="Read Stunning sunrise over lake">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/13e13ddd-3a06-41d0-b98e-5a5804c81982/13e13ddd-3a06-41d0-b98e-5a5804c81982_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/stunning-sunrise-over-lake/607-20b90806-6d3f-4a0c-8aef-23d2f1688384">Stunning sunrise over lake</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Local Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/national-sports" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">National Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/friday-night-blitz" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Friday Night Blitz</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/blitz-gameday" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Blitz Gameday</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cyclones" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Iowa State Cyclones</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/iowa-hawkeyes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Iowa Hawkeyes</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/ncaa/iowa-hawkeyes/iowa-hawkeyes-jordan-bohannon-jack-nunge-granted-ncaa-big-ten-hardship-waivers-basketball/524-c96f04bd-59e8-4fb1-8f2a-142b5d7b3619" aria-label="Read Bohannon, Nunge granted extra year of eligibility">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/705da7e4-76a3-43cb-a8c6-ea946fbc82e4/705da7e4-76a3-43cb-a8c6-ea946fbc82e4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/iowa-hawkeyes/iowa-hawkeyes-jordan-bohannon-jack-nunge-granted-ncaa-big-ten-hardship-waivers-basketball/524-c96f04bd-59e8-4fb1-8f2a-142b5d7b3619">Bohannon, Nunge granted extra year of eligibility</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/ironman-athletes-keep-training-as-des-moines-triathlon-moved-back-to-october-4th/524-500af019-4377-4dae-94be-0ee84df936a7" aria-label="Read IRONMAN Athletes adjust their training as Des Moines event pushed back to October">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499/2ee1fef9-8d65-43d8-8cb2-f2200fdfb499_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ironman-athletes-keep-training-as-des-moines-triathlon-moved-back-to-october-4th/524-500af019-4377-4dae-94be-0ee84df936a7">IRONMAN Athletes adjust their training as Des Moines event pushed back to October</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Advertise With Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">Work at Local 5/CW Iowa 23</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">TV Schedule</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/app" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                                                                <span class="header__subnav-label">The New We Are Iowa App</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" aria-label="Read FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/iowa-coronavirus-updates-may-13-2020-governor-kim-reynolds-business-reopening-covid-19-restrictions/524-ad6cc441-2935-4bc3-b3c7-4e312a5e6919" aria-label="Read Live COVID-19 updates: 17 more Iowans die from the virus, total infections surpass 13,000">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/39791b71-56bd-46cb-8fdc-5a527137007b/39791b71-56bd-46cb-8fdc-5a527137007b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/iowa-coronavirus-updates-may-13-2020-governor-kim-reynolds-business-reopening-covid-19-restrictions/524-ad6cc441-2935-4bc3-b3c7-4e312a5e6919">Live COVID-19 updates: 17 more Iowans die from the virus, total infections surpass 13,000</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">53&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowans-to-know">Iowans to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rescan">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3406a0d9-1393-47d6-a7b4-7423402ba0a6"
         data-title="FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers"
         data-seo-title="US says Chinese hackers likely targeting virus researchers"
         data-abstract="The Department of Justice says that hackers have been attempting to obtain intellectual property and public health data related to vaccines, treatment and testing."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers</h1>
    <div class="article__summary">The Department of Justice says that hackers have been attempting to obtain intellectual property and public health data related to vaccines, treatment and testing.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KENS/videos/1ec098fd-e1a0-4ffe-9006-317e09352f28/1ec098fd-e1a0-4ffe-9006-317e09352f28.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/KENS/images/eb5f5011-83d6-45c0-8407-7344a4792d61/eb5f5011-83d6-45c0-8407-7344a4792d61_1920x1080.jpg"
         data-title="Contact-tracing apps on the rise as cities work to stop the spread of coronavirus"
         data-description="One data experts says the information used for such apps is a treasure trove for hackers. But there are ways to protect yourself."
         data-site="273"
         data-id="1ec098fd-e1a0-4ffe-9006-317e09352f28"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.weareiowa.com/video/tech/contact-tracing/273-1ec098fd-e1a0-4ffe-9006-317e09352f28"
         data-origin="clipping"
         data-section="tech"
         data-subsection=""
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="CJLF3kpY"
         data-related-media-id="9Ta0BAeD"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KENS/images/eb5f5011-83d6-45c0-8407-7344a4792d61/eb5f5011-83d6-45c0-8407-7344a4792d61_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Contact-tracing apps on the rise as cities work to stop the spread of coronavirus",
                    "description": "One data experts says the information used for such apps is a treasure trove for hackers. But there are ways to protect yourself.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KENS/images/eb5f5011-83d6-45c0-8407-7344a4792d61/eb5f5011-83d6-45c0-8407-7344a4792d61_1920x1080.jpg",
                    "uploadDate": "5/12/2020 10:47:22 PM",
                    "duration": "112",
                    "contentUrl": "https://www.weareiowa.com/video/tech/contact-tracing/273-1ec098fd-e1a0-4ffe-9006-317e09352f28",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/1ec098fd-e1a0-4ffe-9006-317e09352f28/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:29 AM CDT May 13, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:29 AM CDT May 13, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6&redirect_uri=http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=FBI,%20Homeland%20Security%20warn%20Chinese%20hackers%20likely%20targeting%20coronavirus%20researchers&url=http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>WASHINGTON — The FBI and the Department of Homeland Security’s cyber division warned on Wednesday that hackers backed by the Chinese government may be attempting to steal the work of researchers dealing with the response to the coronavirus outbreak.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Both the FBI and the U.S. Cybersecurity and Infrastructure Security Agency said that health care and pharmaceutical researchers need to be alert to potential attacks and should take measures to protect their data.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Neither organization released names of any specific institutions that had been targeted. The Department of Justice said institutions that have received media attention for their efforts related to COVID-19, the disease caused by the coronavirus, should assume that they would be targeted and should take precautions.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“The potential theft of this information jeopardizes the delivery of secure, effective, and efficient treatment options,” the Department of Justice said in a statement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It comes amid heightened tensions between the two countries over the source of the outbreak and Trump administration complaints that China did not adequately alert the world to the danger posed by the new coronavirus. China has urged the U.S. to "stop unwarranted accusations.”</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/fbi/status/1260575177085239298?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/us-charges-4-chinese-military-hackers-in-equifax-breach/507-769b335d-707d-4b04-8bb9-ea395994ea02">US charges 4 Chinese military hackers in Equifax breach</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/wuhan-to-test-all-residents-after-handful-of-new-infections/507-823eaf4a-faca-4a10-a485-893eff4c7ea4">Wuhan to test all residents after handful of new infections</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>U.S. authorities have also long said that Chinese government hackers have stolen economic and academic data.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The FBI encourages victims to report information concerning suspicious or criminal activity to their <a href="https://www.fbi.gov/contact-us/field-offices" rel="noopener noreferrer" target="_blank">local field offices</a>. CISA is asking for all organizations supporting the COVID-19 response to partner with the agency in order to help protect these critical response efforts.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/da3a974a-7225-4617-b714-091c552b2d30/da3a974a-7225-4617-b714-091c552b2d30_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - In this March 22, 2019 file photo, an American flag flies outside the Department of Justice in Washington. The Department of Justice says in a statement that hackers have been attempting to obtain intellectual property and public health data related to vaccines, treatments, and testing.&#xA0;(AP Photo/Andrew Harnik)</div>
    </div>
</div>                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "FBI, Homeland Security warn Chinese hackers likely targeting coronavirus researchers",
  "datePublished": "10:29 AM CDT May 13, 2020",
  "dateModified": "10:29 AM CDT May 13, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.weareiowa.com/article/news/health/coronavirus/warning-issued-over-chinese-hackers-likely-targeting-coronavirus-researchers/507-3406a0d9-1393-47d6-a7b4-7423402ba0a6"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=516" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=516" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WOI" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="/eeo-report" target="_blank" rel="">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.5.10">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-37144901-43";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-37144901-43');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>