<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>President Biden to visit Louisiana after hurricane Ida | weareiowa.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.9.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.9.1.css"></noscript>

<link rel="preload" href="/common.min_5.9.1.js?ver=5.9.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WOI.png?ver=2.5.9.1" />
    <link rel="canonical" href="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" />
        <link rel="alternate" href="https://www.weareiowa.com/mobile/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" />
                    <link rel="amphtml" href="https://www.weareiowa.com/amp/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" />
        <meta itemprop="datePublished" content="3:47 AM CDT September 3, 2021" />
        <meta itemprop="dateModified" content="3:47 AM CDT September 3, 2021" />
        <meta itemprop="url" content="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">
        <meta property="og:title" content="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;">
        <meta property="og:description" content="In the aftermath of Ida, Biden is grappling with the persistent threat posed by climate change and the prospect that disaster zone visits may become more common.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/3e2b0914-1d70-4837-843c-28edb90d1bda/3e2b0914-1d70-4837-843c-28edb90d1bda_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:47 AM CDT September 3, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.weareiowa.com/,news,nation-world,cct-tracking,politics" />
        <meta name="twitter:title" content="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/3e2b0914-1d70-4837-843c-28edb90d1bda/3e2b0914-1d70-4837-843c-28edb90d1bda_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/3e2b0914-1d70-4837-843c-28edb90d1bda/3e2b0914-1d70-4837-843c-28edb90d1bda_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="weareiowa5news">
        <meta name="twitter:description" content="In the aftermath of Ida, Biden is grappling with the persistent threat posed by climate change and the prospect that disaster zone visits may become more common.">
        <meta name="twitter:domain" content="www.weareiowa.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="weareiowa.com" />
            <meta name="description" content="The president is making a sojourn to Louisiana on Friday to get a firsthand look at the devastating impact of Hurricane Ida." />
            <meta property="fb:app_id" content="260450438267239" />
            <meta property="og:site_name" content="weareiowa.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:47 AM CDT September 3, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="aa61ed40-a8f8-428d-a1be-9c56038957cf"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="524" data-watson-keywords="Biden message,fierce storms,aftermath of Ida,President Joe Biden,John Bel Edwards" data-page-type="article" data-gpt-network-code="32805352/ia-desmoines-WOI-B3398_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="West Des Moines, IA" data-subcategory="nation-world" data-keywords="woi, woi-tv, iowa, des moines, local news, local 5 news, local 5, we are iowa, weareiowa.com, abc5" data-document-title="Local 5 - weareiowa.com | Des Moines Local News &amp; Weather | Des Moines, Iowa" data-ga-property-id="UA-37144901-43" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" data-canonical-url="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" data-asset-id="3ae0f57f-8011-409d-8a3d-a26f1e70e342" data-article-keywords="nation-world,cct-tracking,news,politics,national-politics" data-content-title="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;" data-content-categories="nation-world,cct-tracking,news,politics,national-politics" data-content-score="85" data-tracking-tags="" data-t1-publisher="epatterso1@tegna.com" data-call-letters="WOI" data-article-byline="JOSH BOAK and DARLENE SUPERVILLE  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;" data-item-number="1" data-original-headline="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;" data-cct-story="true" data-platform="desktop" data-full-environment="WOI" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4016/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4017/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/woi.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=zHkuiWMdDOwxhf03das0p/siDFf7IIi7qNqeqT8bLB5sb5DkStqgLQ=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="524"
         data-primarydomain="weareiowa.com"
         data-call-letters="WOI"
         data-full-environment="WOI"
         data-twitter-id="weareiowa5news"
         data-fban="260450438267239"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="3ae0f57f-8011-409d-8a3d-a26f1e70e342"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ia-desmoines-WOI-B3398_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/woi-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="550"data-tealium-id-oneplusx="558"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="260450438267239"
        data-twitter-id="weareiowa5news">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/woi.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                    <div class="header__tooltip header__tooltip_align_left header__tooltip_theme_verify" data-for="verify" data-tracking="verify" data-id="d29a7f7d-d446-46f7-9109-3f40a2495fae">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-verify.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Verify</p>
                            <p class="header__tooltip-description">VERIFY helps distinguish between true and false information by answering questions directly from you. Looking for &lsquo;Connect&rsquo; content? Check out the site&rsquo;s footer.</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                                    <div class="header__tooltip header__tooltip_align_right" data-for="near me" data-tracking="nearMe" data-id="5bf6b413-dd50-4407-9a00-84e20ac9d5a1">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-from-you.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Near Me</p>
                            <p class="header__tooltip-description">Browse hyperlocal photos and videos from people just like you. You can even submit your own!</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local News">
                                                                    <span class="header__subnav-label">Local News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local-politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local Politics">
                                                                    <span class="header__subnav-label">Local Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment/arts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Artist Spotlight">
                                                                    <span class="header__subnav-label">Artist Spotlight</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Heartwarming">
                                                                    <span class="header__subnav-label">Heartwarming</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/community/greene-county-rams-go-gold-in-honor-of-a-young-girl-battling-cancer/524-d3dd7f43-77c3-4e2b-951d-4cc147b33a7a" aria-label="Read Greene County Rams &#x27;Go Gold&#x27; in honor of a young girl battling cancer">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Greene County Rams 'Go Gold' in honor of a young girl battling cancer" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Greene County Rams 'Go Gold' in honor of a young girl battling cancer" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/e569edf8-41ce-49b8-a79e-3f7335477846/e569edf8-41ce-49b8-a79e-3f7335477846_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/community/greene-county-rams-go-gold-in-honor-of-a-young-girl-battling-cancer/524-d3dd7f43-77c3-4e2b-951d-4cc147b33a7a">Greene County Rams &#x27;Go Gold&#x27; in honor of a young girl battling cancer</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/dmps-replacing-student-resource-officers-with-new-system/524-eaa976f1-d795-44a4-9c3e-6745177e8c33" aria-label="Read DMPS replacing student resource officers with new system">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="DMPS replacing student resource officers with new system" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="DMPS replacing student resource officers with new system" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/4281796c-92fd-4a18-afde-2f271c056638/4281796c-92fd-4a18-afde-2f271c056638_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/dmps-replacing-student-resource-officers-with-new-system/524-eaa976f1-d795-44a4-9c3e-6745177e8c33">DMPS replacing student resource officers with new system</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Today&#x27;s Forecast">
                                                                    <span class="header__subnav-label">Today&#x27;s Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings and Delays">
                                                                    <span class="header__subnav-label">Closings and Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Interactive Radar">
                                                                    <span class="header__subnav-label">Interactive Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherlab" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Lab">
                                                                    <span class="header__subnav-label">Weather Lab</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/nation-world/cleanup-mourning-continue-after-ida/507-9b3fc3cc-d1b0-4d65-a4d9-87efb1f93cd7" aria-label="Read Police look for missing in wake of catastrophic Ida flooding">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Police look for missing in wake of catastrophic Ida flooding" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Police look for missing in wake of catastrophic Ida flooding" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f2630682-02b5-481f-b3c7-f12760240fe5/f2630682-02b5-481f-b3c7-f12760240fe5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/cleanup-mourning-continue-after-ida/507-9b3fc3cc-d1b0-4d65-a4d9-87efb1f93cd7">Police look for missing in wake of catastrophic Ida flooding</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/brad-edwards-25-years-woi-tv/524-f5c89854-9dd2-4ccc-b84c-9ba61678deaf" aria-label="Read Brad Edwards&#x27; 25th Anniversary with WOI-TV">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Brad Edwards' 25th Anniversary with WOI-TV" width="" height="" src="https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Brad Edwards' 25th Anniversary with WOI-TV" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_16x9.jpg 16w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_140x79.jpg 140w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_360x203.jpg 360w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_540x304.jpg 540w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_750x422.jpg 750w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WOI/images/c47866db-f1bd-4584-843f-74ad4700cd9d/c47866db-f1bd-4584-843f-74ad4700cd9d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/brad-edwards-25-years-woi-tv/524-f5c89854-9dd2-4ccc-b84c-9ba61678deaf">Brad Edwards&#x27; 25th Anniversary with WOI-TV</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search weareiowa.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">68&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Des Moines, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/friday-night-blitz">Friday Night Blitz</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/weatherlab">Weather Lab</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/section/artist-spotlight">Artist Spotlight</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/article/entertainment/television/local-5-improves-signal-to-fix-issues-for-antenna-viewers-of-woi-tv-and-abc-program/524-64ad5c6e-6006-4454-af98-33a886ff4530">Signal Rescan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/iowa-state-fair">Iowa State Fair</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/iowa-live">Iowa Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-politics">Local Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.weareiowa.com/olympics">Summer Olympics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/mollie-tibbetts">Death of Mollie Tibbetts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/robocalls">Stop the Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/positive-news">Positive News</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/local-5-on-your-side">Local 5 On Your Side</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/returntolearn">Return to Learn</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/beyond-live">Beyond Live</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lous-race-review">Lou&#x27;s Race Review</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pros-who-know">Pros Who Know</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3ae0f57f-8011-409d-8a3d-a26f1e70e342"
         data-title="Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;"
         data-seo-title="President Biden to visit Louisiana after hurricane Ida"
         data-abstract="In the aftermath of Ida, Biden is grappling with the persistent threat posed by climate change and the prospect that disaster zone visits may become more common."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, politics, national-politics"
         data-author="JOSH BOAK and DARLENE SUPERVILLE  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;national-politics&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-watson-keywords="Biden message,fierce storms,aftermath of Ida,President Joe Biden,John Bel Edwards"
         data-t1-publisher="epatterso1@tegna.com">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Biden message to battered Gulf Coast: &#x27;We are here for you&#x27;</h1>
    <div class="article__summary">In the aftermath of Ida, Biden is grappling with the persistent threat posed by climate change and the prospect that disaster zone visits may become more common.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/b7c23c5c-181d-484d-a733-1ccb3f6ec722/b7c23c5c-181d-484d-a733-1ccb3f6ec722.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/CCT/images/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb_1920x1080.jpg"
             data-title="Biden administration&#x2019;s response to Hurricane Ida"
             data-description="President Biden delivered remarks on his administration&#x2019;s plan to respond to the aftermath of Hurricane Ida and ongoing wildfires."
             data-site="507"
             data-id="b7c23c5c-181d-484d-a733-1ccb3f6ec722"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.weareiowa.com/video/news/nation-world/biden-administrations-response-to-hurricane-ida/507-b7c23c5c-181d-484d-a733-1ccb3f6ec722"
             data-origin="clipping"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/CCT/videos/b7c23c5c-181d-484d-a733-1ccb3f6ec722/b7c23c5c-181d-484d-a733-1ccb3f6ec722_vtt.vtt"
             data-related-playlist-id="CJLF3kpY"
             data-related-media-id="QvkWuOOP"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="1038"
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Biden administration&#x2019;s response to Hurricane Ida",
                    "description": "President Biden delivered remarks on his administration&#x2019;s plan to respond to the aftermath of Hurricane Ida and ongoing wildfires.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb/dfbd5d7a-f531-4e10-81bf-bfca8eb675eb_1920x1080.jpg",
                    "uploadDate": "9/2/2021 11:27:12 AM",
                    "duration": "1038",
                    "contentUrl": "https://www.weareiowa.com/video/news/nation-world/biden-administrations-response-to-hurricane-ida/507-b7c23c5c-181d-484d-a733-1ccb3f6ec722",
                    "embedUrl": "https://media.weareiowa.com/embeds/video/b7c23c5c-181d-484d-a733-1ccb3f6ec722/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> JOSH BOAK and DARLENE SUPERVILLE  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:47 AM CDT September 3, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:47 AM CDT September 3, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=260450438267239&display=popup&href=https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342&redirect_uri=https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Biden%20message%20to%20battered%20Gulf%20Coast:%20&#x27;We%20are%20here%20for%20you&#x27;&url=https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342&via=weareiowa5news" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — President Joe Biden is calling for greater public resolve to confront climate change and help the nation deal with the fierce storms, flooding and wildfires that have beset the country as he makes a sojourn to hurricane-battered Louisiana on Friday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“My message to everyone affected is: We’re all in this together,” Biden said in a speech Thursday at the White House, where he addressed the multiple natural disasters that have unfolded this week. “The nation is here to help.”</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Trips to natural disaster scenes have long been a feature of the U.S. presidency. It’s a moment to show compassion and deliver aid in ways that can shape the public’s perception of White House leadership.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden was scheduled to meet with Louisiana’s Democratic governor, John Bel Edwards, and other local officials and tour a neighborhood in LaPlace, a community between the Mississippi River and Lake Pontchartrain that was inundated by storm surge flooding that left people trapped in attics. He also planned a flyover tour of hard-hit communities including Lafitte, Grand Isle, Port Fourchon and Lafourche Parish, where Parish President Archie Chaisson said 25% of the homes in his community of 100,000 people were gone or had catastrophic damage.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Past presidents have been defined in part by how they handled such crises. Donald Trump casually lobbed paper towels to people in Puerto Rico after a hurricane, generating scorn from critics but little damage to his political standing. Barack Obama hugged New Jersey Republican Gov. Chris Christie in 2012 after Superstorm Sandy, a brief respite from partisan tensions that had threatened the economy with a fiscal cliff. And George W. Bush fell out of public favor after a poor and unprepared response to Hurricane Katrina, which swamped New Orleans in 2006.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the aftermath of Hurricane Ida, Biden is grappling with the persistent threat posed by climate change and the prospect that disaster zone visits may become a more regular feature of the presidency.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/nation-world/ida-not-done/507-e6227762-6828-4743-81b6-475beea65e42" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="More than 45 dead after Ida&#x27;s remnants blindside Northeast">More than 45 dead after Ida&#x27;s remnants blindside Northeast</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/nation-world/biden-ida-storm-damage-louisiana-friday/507-2e407885-ded0-490e-afaf-162c59482a75" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Biden says Ida, wildfires show &#x27;climate crisis&#x27; has struck">Biden says Ida, wildfires show &#x27;climate crisis&#x27; has struck</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.weareiowa.com/article/news/verify/extreme-weather-verify/ida-caused-new-york-city-first-ever-flash-flood-emergency/536-606ad9f1-15e1-4a83-b89e-5a9f5cb7b7a3" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Yes, Ida caused New York City&#x2019;s first ever &#x2018;flash flood emergency,&#x2019; which is different from a typical &#x2018;flash flood warning&#x2019;">Yes, Ida caused New York City&#x2019;s first ever &#x2018;flash flood emergency,&#x2019; which is different from a typical &#x2018;flash flood warning&#x2019;</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>When Biden last visited Louisiana in May, to promote his infrastructure package, he spoke in the city of Lake Charles, where there was a glass tower visible from the podium that was still covered in plywood because a pair of hurricanes last year had blown out the windows.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Scientists say climate change increases the frequency of extreme weather events — such as large tropical storms, and the droughts and heatwaves that create conditions for vast wildfires. U.S. weather officials recently reported that July 2021 was the hottest month ever recorded in 142 years of record-keeping.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;QqkpVvAr1rCGDnWkwjivapsc&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As for Friday's trip, Biden said his message to the Gulf Coast was: “We are here for you. And we’re making sure the response and recovery is equitable so that those hit hardest get the resources they need and are not left behind.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden's nearly eight-month-old presidency has been shaped in part by perpetual crises. The president went to Texas in February after a cold winter storm caused its power grid to fail and he has repeatedly monitored the wildfires that have darkened skies in Western states.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In addition to natural disasters, the president has had to contend with a multitude of other challenges. He is searching for ways to rescue the 100-200 Americans stuck in Afghanistan after the longest war in U.S. history ended only a matter of days ago. He is also confronting the delta variant of the coronavirus that has stuck the country in an autumn of uncertainty only months after Biden declared independence from the disease at a July 4 celebration on the White House lawn.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>His call for resolve to help the country overcome the pandemic and forge a $1 trillion infrastructure deal is now being applied to the perilous task of withstanding the aftershocks of climate change.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The past few days of Hurricane Ida and the wildfires in the West and the unprecedented flash floods in New York and New Jersey is yet another reminder that these extreme storms and the climate crisis are here,” he said Thursday. “We need to be much better prepared. We need to act.”</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/sYQA6znGEyU?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>BIden pledged robust federal help for states dealing with natural disasters. And he said he will further press Congress to pass his nearly $1 trillion infrastructure bill to improve roads, bridges, the electric grid and sewer systems. The proposal intends to ensure that the vital networks connecting cities and states and the country as a whole can withstand the flooding, whirlwinds and damage caused by increasingly dangerous weather.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ida was the fifth-most powerful storm to strike the U.S. when it hit Louisiana on Sunday with maximum winds of 150 mph (240 kph), likely causing tens of billions of dollars in flood, wind and other damage, including to the electrical grid. <a href="https://apnews.com/article/northeast-us-new-york-new-jersey-weather-60327279197e14b9d17632ea0818f51c">The storm's remnants</a> dropped devastating rainfall across parts of Maryland, Pennsylvania, New York and New Jersey on Wednesday, causing significant disruption to major population centers.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The storm has killed at least 46 people in the Northeastern U.S. and at least 13 in Louisiana, Mississippi and Alabama.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Edwards said he was looking forward to Biden’s visit to the hurricane-ravaged state.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I don’t think there’s any substitute for actually being on the ground, speaking with the local officials and seeing with your own eyes the utter devastation that the state of Louisiana has sustained because of Hurricane Ida,” Edwards said Thursday at a briefing with reporters in Tangipahoa Parish, one of the many southeastern parishes with widespread damage from the storm.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Edwards said he’ll give the president a “long list” of requests for federal assistance.</p>                                            </div>
                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">PHOTOS: Hurricane Ida left a path of destruction</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="AP" data-caption="A barge damages a bridge that divides Lafitte, La., and Jean Lafitte, in the aftermath of Hurricane Ida, Monday, Aug. 30, 2021, in Lafitte, La. (AP Photo/David J. Phillip)" id="f921f2bf-4f54-410c-831f-549cece63b2f">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/f921f2bf-4f54-410c-831f-549cece63b2f/f921f2bf-4f54-410c-831f-549cece63b2f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A barge damages a bridge that divides Lafitte, La., and Jean Lafitte, in the aftermath of Hurricane Ida, Monday, Aug. 30, 2021, in Lafitte, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Snapped Pine trees are seen in the aftermath of Hurricane Ida, Monday, Aug. 30, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="54b02f47-53f3-4ab9-a42d-5bb7091cfd41">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/54b02f47-53f3-4ab9-a42d-5bb7091cfd41/54b02f47-53f3-4ab9-a42d-5bb7091cfd41_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Snapped Pine trees are seen in the aftermath of Hurricane Ida, Monday, Aug. 30, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Damage to ship docking facilities are seen in the aftermath of Hurricane Ida in Port Port Fourchon, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="4344bdb9-38bb-48ca-aff6-2e959cc8b44c">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/4344bdb9-38bb-48ca-aff6-2e959cc8b44c/4344bdb9-38bb-48ca-aff6-2e959cc8b44c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Damage to ship docking facilities are seen in the aftermath of Hurricane Ida in Port Port Fourchon, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="A power company employee works on a line Tuesday, Aug. 31, 2021, in Houma, La., in the aftermath of Hurricane Ida. (AP Photo/David J. Phillip)" id="858118b2-4b5b-472c-aa94-dfa225ec46ea">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/858118b2-4b5b-472c-aa94-dfa225ec46ea/858118b2-4b5b-472c-aa94-dfa225ec46ea_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A power company employee works on a line Tuesday, Aug. 31, 2021, in Houma, La., in the aftermath of Hurricane Ida. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Workers remove a tree that toppled over onto the roof of a home Tuesday, Aug. 31, 2021, in Houma, La., in the aftermath of Hurricane Ida. (AP Photo/David J. Phillip)" id="c7ebb860-cccf-4311-bf70-e1b3a4d4e564">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/c7ebb860-cccf-4311-bf70-e1b3a4d4e564/c7ebb860-cccf-4311-bf70-e1b3a4d4e564_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Workers remove a tree that toppled over onto the roof of a home Tuesday, Aug. 31, 2021, in Houma, La., in the aftermath of Hurricane Ida. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, Craig Rodrigue looks over the damage to his house Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="de6540d5-244f-4bed-b3e8-521e5236b8c3">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/de6540d5-244f-4bed-b3e8-521e5236b8c3/de6540d5-244f-4bed-b3e8-521e5236b8c3_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, Craig Rodrigue looks over the damage to his house Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, Dewayne Pellegrin a bowling alley mechanic, cleans up the heavily damaged Bowl South of Louisiana Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="40b24283-c030-4cb3-8150-3cc70ecd45be">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/40b24283-c030-4cb3-8150-3cc70ecd45be/40b24283-c030-4cb3-8150-3cc70ecd45be_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, Dewayne Pellegrin a bowling alley mechanic, cleans up the heavily damaged Bowl South of Louisiana Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="The remains of a destroyed home are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="8bb20370-b321-42f1-8275-ddf1bb254fee">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/8bb20370-b321-42f1-8275-ddf1bb254fee/8bb20370-b321-42f1-8275-ddf1bb254fee_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">8/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">The remains of a destroyed home are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Laborers who live and work on Grand Isle, and rode out the storm there, share water in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="6a687100-1b04-4e4b-93d7-175e972b0e10">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/6a687100-1b04-4e4b-93d7-175e972b0e10/6a687100-1b04-4e4b-93d7-175e972b0e10_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">9/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Laborers who live and work on Grand Isle, and rode out the storm there, share water in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Debris and a boat are scattered over a roadway in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="d2df4326-67d2-42c7-aaec-6ade4ec6933f">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/d2df4326-67d2-42c7-aaec-6ade4ec6933f/d2df4326-67d2-42c7-aaec-6ade4ec6933f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">10/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Debris and a boat are scattered over a roadway in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, cars line up up for gas Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="15597929-905c-483a-945e-0ce6de0e5b59">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/15597929-905c-483a-945e-0ce6de0e5b59/15597929-905c-483a-945e-0ce6de0e5b59_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">11/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, cars line up up for gas Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Homes are flooded in the aftermath of Hurricane Ida in LaPlace, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="64ed0152-736f-40e0-972c-67a23faae229">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/64ed0152-736f-40e0-972c-67a23faae229/64ed0152-736f-40e0-972c-67a23faae229_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">12/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Homes are flooded in the aftermath of Hurricane Ida in LaPlace, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Mark Everett waves to helicopter near destroyed buildings in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="5ab61d1f-bfbc-47af-af83-8203c89555b6">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/5ab61d1f-bfbc-47af-af83-8203c89555b6/5ab61d1f-bfbc-47af-af83-8203c89555b6_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">13/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Mark Everett waves to helicopter near destroyed buildings in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)" id="cd5ed54f-489a-4b16-b690-c9fcf6d08075">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/cd5ed54f-489a-4b16-b690-c9fcf6d08075/cd5ed54f-489a-4b16-b690-c9fcf6d08075_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">14/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, Chester Carter walks near downed utility lines Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="ea24da07-272b-4624-86f4-48b84cf3751d">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/ea24da07-272b-4624-86f4-48b84cf3751d/ea24da07-272b-4624-86f4-48b84cf3751d_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">15/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, Chester Carter walks near downed utility lines Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Jason Ledet relieves a tool as he works in a destroyed bowling alley as they try to recover from the effects of Hurricane Ida Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/Steve Helber)" id="3990387e-17e3-4ba8-898b-014c9474f0be">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/3990387e-17e3-4ba8-898b-014c9474f0be/3990387e-17e3-4ba8-898b-014c9474f0be_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">16/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Jason Ledet relieves a tool as he works in a destroyed bowling alley as they try to recover from the effects of Hurricane Ida Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="The remains of destroyed homes and businesses are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="a9e81fb6-2271-408d-bc10-5726b5bff7d6">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/a9e81fb6-2271-408d-bc10-5726b5bff7d6/a9e81fb6-2271-408d-bc10-5726b5bff7d6_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">17/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">The remains of destroyed homes and businesses are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)" id="7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef/7956bc43-7b47-4be0-b0f5-6a2e1e0f41ef_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">18/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="FILE - In this Monday, Aug. 30, 2021, file photo, Jerilyn Collins returns to her destroyed home with the assistance of a Louisiana National Guard high-water vehicle to retrieve medicine for herself and her father, and a few possessions, after she evacuated from rising floodwater in the aftermath of Hurricane Ida in LaPlace, La. A new report from the United Nations weather agency finds the world is getting several times more weather disasters than in the 1970s. (AP Photo/Gerald Herbert, File)" id="a13ff979-74ee-41f2-929f-3102b5e9531a">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/a13ff979-74ee-41f2-929f-3102b5e9531a/a13ff979-74ee-41f2-929f-3102b5e9531a_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">19/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">FILE - In this Monday, Aug. 30, 2021, file photo, Jerilyn Collins returns to her destroyed home with the assistance of a Louisiana National Guard high-water vehicle to retrieve medicine for herself and her father, and a few possessions, after she evacuated from rising floodwater in the aftermath of Hurricane Ida in LaPlace, La. A new report from the United Nations weather agency finds the world is getting several times more weather disasters than in the 1970s. (AP Photo/Gerald Herbert, File)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Traffic passes by a traffic light hanging from a cable after Hurricane Ida moved through Monday, Aug. 30, 2021, in LaPlace, La. (AP Photo/Steve Helber)" id="27a10eb6-ed19-4ae7-a5c1-4a02ef956495">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/27a10eb6-ed19-4ae7-a5c1-4a02ef956495/27a10eb6-ed19-4ae7-a5c1-4a02ef956495_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">20/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Traffic passes by a traffic light hanging from a cable after Hurricane Ida moved through Monday, Aug. 30, 2021, in LaPlace, La. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="The remains of destroyed homes and businesses are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="21b93997-c837-4ce6-881f-ce039f0a5423">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/21b93997-c837-4ce6-881f-ce039f0a5423/21b93997-c837-4ce6-881f-ce039f0a5423_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">21/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">The remains of destroyed homes and businesses are seen in the aftermath of Hurricane Ida in Grand Isle, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Flooded streets and homes are shown in the Spring Meadow subdivision in LaPlace, La., after Hurricane Ida moved through Monday, Aug. 30, 2021. Hard-hit LaPlace is squeezed between the Mississippi River and Lake Pontchartrain. (AP Photo/Steve Helber)" id="cbc142a2-8b66-4e7c-b7f3-989eda8c82b8">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8/cbc142a2-8b66-4e7c-b7f3-989eda8c82b8_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">22/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Flooded streets and homes are shown in the Spring Meadow subdivision in LaPlace, La., after Hurricane Ida moved through Monday, Aug. 30, 2021. Hard-hit LaPlace is squeezed between the Mississippi River and Lake Pontchartrain. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, Amy Voisin cleans up the heavily damaged Bowl South of Louisiana Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="703667a8-47f1-4c6e-8767-fc41e8ad5a9b">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/703667a8-47f1-4c6e-8767-fc41e8ad5a9b/703667a8-47f1-4c6e-8767-fc41e8ad5a9b_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">23/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, Amy Voisin cleans up the heavily damaged Bowl South of Louisiana Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)" id="34a446c3-5541-4715-a0b3-b66646077c1c">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/34a446c3-5541-4715-a0b3-b66646077c1c/34a446c3-5541-4715-a0b3-b66646077c1c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">24/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Crews begin work on downed power lines leading to a fire station, Tuesday, Aug. 31, 2021, in Waggaman, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="City utility workers Fredrick Patrick, right, and Ron Fletcher walk around a destroyed building as residents try to recover from the effects of Hurricane Ida Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/Steve Helber)" id="3071f5fe-8338-45e9-8da2-6d968b13618f">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/3071f5fe-8338-45e9-8da2-6d968b13618f/3071f5fe-8338-45e9-8da2-6d968b13618f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">25/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">City utility workers Fredrick Patrick, right, and Ron Fletcher walk around a destroyed building as residents try to recover from the effects of Hurricane Ida Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In this aerial photo taken with a drone, flood waters surround storm damaged homes, Tuesday, Aug. 31, 2021, in Lafourche Parish, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)" id="37883ec9-aeaf-4f3c-967a-224f26c71a34">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/37883ec9-aeaf-4f3c-967a-224f26c71a34/37883ec9-aeaf-4f3c-967a-224f26c71a34_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">26/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In this aerial photo taken with a drone, flood waters surround storm damaged homes, Tuesday, Aug. 31, 2021, in Lafourche Parish, La., as residents try to recover from the effects of Hurricane Ida. (AP Photo/Steve Helber)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="A car is submerged in water in the aftermath of Hurricane Ida in LaPlace, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)" id="9a11b06c-787e-4692-8d47-b3f174904bb7">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/9a11b06c-787e-4692-8d47-b3f174904bb7/9a11b06c-787e-4692-8d47-b3f174904bb7_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">27/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A car is submerged in water in the aftermath of Hurricane Ida in LaPlace, La., Tuesday, Aug. 31, 2021. (AP Photo/Gerald Herbert)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="In the aftermath of Hurricane Ida, Patricia Rodrigue looks over the damage to her house Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)" id="f3d10be6-1643-4f6f-8b46-d1393d943ef8">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/f3d10be6-1643-4f6f-8b46-d1393d943ef8/f3d10be6-1643-4f6f-8b46-d1393d943ef8_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">28/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">In the aftermath of Hurricane Ida, Patricia Rodrigue looks over the damage to her house Tuesday, Aug. 31, 2021, in Houma, La. (AP Photo/David J. Phillip)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="" data-caption="" id="4a67366c-57d1-40fe-83ce-5c9f795ac8d7">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/4a67366c-57d1-40fe-83ce-5c9f795ac8d7/4a67366c-57d1-40fe-83ce-5c9f795ac8d7_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">29/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit"></div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="" data-caption="" id="6e42dd68-4770-405d-bf3c-318bd2fd9747">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/6e42dd68-4770-405d-bf3c-318bd2fd9747/6e42dd68-4770-405d-bf3c-318bd2fd9747_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">30/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit"></div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="New Orleans Firefighters assess damages as they take photos and look through debris after a building collapsed from the effects of Hurricane Ida, Monday, Aug. 30, 2021, in New Orleans, La. (AP Photo/Eric Gay)" id="3cea0332-e0d5-44bf-825c-fc8105fd7754">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_16x9.jpg 16w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_140x79.jpg 140w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_360x203.jpg 360w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_540x304.jpg 540w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_750x422.jpg 750w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WWL/images/3cea0332-e0d5-44bf-825c-fc8105fd7754/3cea0332-e0d5-44bf-825c-fc8105fd7754_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">31/31</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">New Orleans Firefighters assess damages as they take photos and look through debris after a building collapsed from the effects of Hurricane Ida, Monday, Aug. 30, 2021, in New Orleans, La. (AP Photo/Eric Gay)</div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">31</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">AP</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner">A barge damages a bridge that divides Lafitte, La., and Jean Lafitte, in the aftermath of Hurricane Ida, Monday, Aug. 30, 2021, in Lafitte, La. (AP Photo/David J. Phillip)</span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Biden message to battered Gulf Coast: 'We are here for you'",
  "datePublished": "3:47 AM CDT September 3, 2021",
  "dateModified": "3:47 AM CDT September 3, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.weareiowa.com/article/news/nation-world/biden-to-visit-louisiana-after-ida/507-3ae0f57f-8011-409d-8a3d-a26f1e70e342"
  },
  "author": {
    "@type": "Person",
    "name": "JOSH BOAK and DARLENE SUPERVILLE  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WOI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.weareiowa.com/assets/shared-images/amp-logos/woi.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.weareiowa.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=972" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ia-desmoines-WOI-B3398_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=972" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WOI-TV" src="/assets/shared-images/logos/woi.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.weareiowa.com/woijobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.weareiowa.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WOI-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ia-desmoines-WOI-B3398_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WOI" src="/assets/shared-images/logos/woi.png" />
    </div>
    <h2 class="notifications__heading">WOI would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/woi.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.9.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA0hhTJZLjLWz9PugF1pAyPFWIxpOyOYYw" data-project-id="woi-news-app" data-sender-id="680465242995" data-app-id="1:680465242995:web:ed8c0ba704457f47e0c306">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
